<!DOCTYPE html>
<html lang="tr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tekstilteknik.com.tr/xmlrpc.php" />
<title>Pandemi döneminde makine kiralamaya talep yüzde 20 arttı</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Talaşlı imalat sanayiine CNC satış, servis, teknolojik danışmanlık, finansman, yazılım ve eğitim konularında hizmet veren, Türkiye’nin lider Avrupa’nın"/>
<link rel="canonical" href="https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pandemi döneminde makine kiralamaya talep yüzde 20 arttı" />
<meta property="og:description" content="Talaşlı imalat sanayiine CNC satış, servis, teknolojik danışmanlık, finansman, yazılım ve eğitim konularında hizmet veren, Türkiye’nin lider Avrupa’nın" />
<meta property="og:url" content="https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/" />
<meta property="og:site_name" content="Tekstil Teknik Dergisi" />
<meta property="article:section" content="Genel" />
<meta property="article:published_time" content="2020-10-30T10:13:37+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?fit=784%2C454&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?fit=784%2C454&#038;ssl=1" />
<meta property="og:image:width" content="784" />
<meta property="og:image:height" content="454" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tekstilteknik.com.tr/#organization","name":"","url":"https://www.tekstilteknik.com.tr/","sameAs":[]},{"@type":"WebSite","@id":"https://www.tekstilteknik.com.tr/#website","url":"https://www.tekstilteknik.com.tr/","name":"Tekstil Teknik Dergisi","publisher":{"@id":"https://www.tekstilteknik.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tekstilteknik.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/#webpage","url":"https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/","inLanguage":"tr","name":"Pandemi d\u00f6neminde makine kiralamaya talep y\u00fczde 20 artt\u0131","isPartOf":{"@id":"https://www.tekstilteknik.com.tr/#website"},"image":{"@type":"ImageObject","@id":"https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/#primaryimage","url":"https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?fit=784%2C454&ssl=1","width":784,"height":454},"primaryImageOfPage":{"@id":"https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/#primaryimage"},"datePublished":"2020-10-30T10:13:37+00:00","dateModified":"2020-10-30T10:13:37+00:00","description":"Tala\u015fl\u0131 imalat sanayiine CNC sat\u0131\u015f, servis, teknolojik dan\u0131\u015fmanl\u0131k, finansman, yaz\u0131l\u0131m ve e\u011fitim konular\u0131nda hizmet veren, T\u00fcrkiye\u2019nin lider Avrupa\u2019n\u0131n"},{"@type":"Article","@id":"https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/#article","isPartOf":{"@id":"https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/#webpage"},"author":{"@id":"https://www.tekstilteknik.com.tr/schema/person/yusuf-okcu/#author"},"headline":"Pandemi d\u00f6neminde makine kiralamaya talep y\u00fczde 20 artt\u0131","datePublished":"2020-10-30T10:13:37+00:00","dateModified":"2020-10-30T10:13:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/#webpage"},"publisher":{"@id":"https://www.tekstilteknik.com.tr/#organization"},"image":{"@id":"https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/#primaryimage"},"articleSection":"End\u00fcstri 4.0,G\u00fcncel"},{"@type":["Person"],"@id":"https://www.tekstilteknik.com.tr/author/yusuf_okcu/#author","name":"Yusuf Okcu","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tekstil Teknik Dergisi &raquo; beslemesi" href="https://www.tekstilteknik.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tekstil Teknik Dergisi &raquo; yorum beslemesi" href="https://www.tekstilteknik.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tekstilteknik.com.tr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tekstilteknik.com.tr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.tekstilteknik.com.tr/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.tekstilteknik.com.tr/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.tekstilteknik.com.tr/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-admin/admin-ajax.php?action=addthis_global_options_settings'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<link rel='https://api.w.org/' href='https://www.tekstilteknik.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tekstilteknik.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tekstilteknik.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://wp.me/paCIah-3A6' />
<link rel="alternate" type="application/json+oembed" href="https://www.tekstilteknik.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fpandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tekstilteknik.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fpandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.tekstilteknik.com.tr/wp-content/uploads/2016/04/teks.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/html5.js"></script>
<script src="https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter50194999 = new Ya.Metrika2({ id:50194999, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/50194999" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<style type="text/css" media="screen"> 

body{
	font-family: Arial, Helvetica, sans-serif;
}

.logo h1 a, .logo h2 a{
	font-family: Arial, Helvetica, sans-serif;
}

.logo span{
	font-family: Arial, Helvetica, sans-serif;
}

.top-nav, .top-nav ul li a {
	font-family: Arial, Helvetica, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
}

.page-title{
	font-family: Arial, Helvetica, sans-serif;
}

.post-title{
	font-family: Arial, Helvetica, sans-serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
}

h3.post-box-title, h3.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
}

p.post-meta, p.post-meta a{
	font-family: Arial, Helvetica, sans-serif;
}

body.single .entry, body.page .entry{
	font-family: Arial, Helvetica, sans-serif;
}

blockquote p{
	font-family: Arial, Helvetica, sans-serif;
}

.widget-top h4, .widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Arial, Helvetica, sans-serif;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: Arial, Helvetica, sans-serif;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#000;
}

::-webkit-scrollbar-thumb{
	background-color:#000 !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #000;
}
	
.search-block:after {
	border-right-color:#000;
}

body.rtl .search-block:after {
	border-left-color:#000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #000;
	border-color: #000;
}

#order_review,
#order_review_heading {
	border-color: #000;
}


body{
					}
	
</style> 

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tekstilteknik.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '536407b2-d26c-44b8-9b4f-c410dc118239';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Anlık haber üyeliğiniz için teşekkür ederiz.";
oneSignal_options['welcomeNotification']['url'] = "https://www.tekstilteknik.com.tr";
oneSignal_options['subdomainName'] = "tekstilteknik";
oneSignal_options['safari_web_id'] = "web.com.tekstilteknik";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bizden haberdar olmak istiyorsanız';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tekstilteknik.com.tr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Evet';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
			<script data-ad-client="ca-pub-9310713491858252" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-13770 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.tekstilteknik.com.tr/">
				<button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  />
			</form>
		</div><!-- .search-mobile /-->
			<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->
	
		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Pazar ,  1  Kasım 2020</span>					
				<div class="top-menu"><ul id="menu-ust-menu" class="menu"><li id="menu-item-7345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7345"><a href="https://www.tekstilteknik.com.tr/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-7343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7343"><a href="https://www.tekstilteknik.com.tr/abone-formu/">Abone Formu</a></li>
<li id="menu-item-7344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7344"><a href="https://www.tekstilteknik.com.tr/kunyeiletisim/">Künye/İletişim</a></li>
<li id="menu-item-10070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10070"><a href="https://iyzi.link/AFazag">Dergimize Abone Olun</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.tekstilteknik.com.tr/">
							<button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.tekstilteknik.com.tr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/tekstilteknikdergisi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/tekstilveteknik" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
			<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
			
			<div class="logo">
			<h2>								<a title="Tekstil Teknik Dergisi" href="https://www.tekstilteknik.com.tr/">
					<img src="https://www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-logo-230x90png11.png" alt="Tekstil Teknik Dergisi"  /><strong>Tekstil Teknik Dergisi Tekstil Haberleri, Tekstil Sektörü, Tekstil Teknik</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			 
		<a href="https://ad.doubleclick.net/ddm/trackclk/N7996.3579107TEKSTILTEKNIKTR/B22811431.248265541;dc_trk_aid=445490509;dc_trk_cid=117514176;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank"> 
						<img src="https://www.tekstilteknik.com.tr/wp-content/uploads/2020/10/image001.gif" alt="Advertisement" />
		<!--	<script type="application/javascript" src="https://pixel.adsafeprotected.com/rjss/st/288436/36650682/skeleton.js"></script> <noscript><img src="https://pixel.adsafeprotected.com/rfw/st/288436/36650681/skeleton.gif" border=0 width=1 height=1 alt=""> </noscript> -->
			</a>
			<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N7996.3579107TEKSTILTEKNIKTR/B24391361.277113091;dc_trk_aid=471245188;dc_trk_cid=117514176;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIPT>
				<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-anasayfa2" class="menu"><li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-393"><a href="https://www.tekstilteknik.com.tr">Anasayfa</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-394"><a href="https://www.tekstilteknik.com.tr/kategori/guncel/">Güncel</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="https://www.tekstilteknik.com.tr/kategori/baski/">Baskı</a></li>
<li id="menu-item-7722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7722"><a href="https://www.tekstilteknik.com.tr/kategori/terbiye/">Terbiye</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tekstilteknik.com.tr/kategori/iplik/">İplik</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399"><a href="https://www.tekstilteknik.com.tr/kategori/dokuma/">Dokuma</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="https://www.tekstilteknik.com.tr/kategori/orme/">Örme</a></li>
<li id="menu-item-7723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7723"><a href="https://www.tekstilteknik.com.tr/kategori/kimya-2/">Kimya</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395"><a href="https://www.tekstilteknik.com.tr/kategori/tekniktekstiller/">Teknik Tekstiller</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="https://www.tekstilteknik.com.tr/kategori/makaleler/">Makaleler</a></li>
<li id="menu-item-3865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3865"><a href="https://www.tekstilteknik.com.tr/kategori/english/">English</a></li>
<li id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a href="https://www.tekstilteknik.com.tr/e-dergi/">E-Dergi</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-13770 post type-post status-publish format-standard has-post-thumbnail hentry category-endustri-4-0 category-genel category-guncel" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pandemi döneminde makine kiralamaya talep yüzde 20 arttı</span></h1>

							
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Paylaş</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
		
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->





					
					<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fpandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fpandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti%2F&title=Pandemi%20d%C3%B6neminde%20makine%20kiralamaya%20talep%20y%C3%BCzde%2020%20artt%C4%B1")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Pandemi%20d%C3%B6neminde%20makine%20kiralamaya%20talep%20y%C3%BCzde%2020%20artt%C4%B1 https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fpandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Pandemi%20d%C3%B6neminde%20makine%20kiralamaya%20talep%20y%C3%BCzde%2020%20artt%C4%B1&url=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fpandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/', 'Pandemi%20d%C3%B6neminde%20makine%20kiralamaya%20talep%20y%C3%BCzde%2020%20artt%C4%B1', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="at-above-post addthis_tool" data-url="https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/"></div><div class="page" title="Page 26">
<div class="section">
<div class="layoutArea">
<div class="column">
<figure id="attachment_13818" aria-describedby="caption-attachment-13818" style="width: 229px" class="wp-caption alignleft"><img data-attachment-id="13818" data-permalink="https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/hakanaydogdu/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?fit=241%2C316&amp;ssl=1" data-orig-size="241,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HakanAydogdu" data-image-description data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?fit=229%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?fit=241%2C316&amp;ssl=1" class="wp-image-13818 size-medium jetpack-lazy-image" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?resize=229%2C300&#038;ssl=1" alt width="229" height="300" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?resize=229%2C300&amp;ssl=1 229w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?w=241&amp;ssl=1 241w" data-lazy-sizes="(max-width: 229px) 100vw, 229px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?resize=229%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="13818" data-permalink="https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/hakanaydogdu/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?fit=241%2C316&amp;ssl=1" data-orig-size="241,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HakanAydogdu" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?fit=229%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?fit=241%2C316&amp;ssl=1" class="wp-image-13818 size-medium" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?resize=229%2C300&#038;ssl=1" alt="" width="229" height="300" srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?resize=229%2C300&amp;ssl=1 229w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/HakanAydogdu.jpg?w=241&amp;ssl=1 241w" sizes="(max-width: 229px) 100vw, 229px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-13818" class="wp-caption-text"><strong>Tezmaksan Genel Müdürü Hakan Aydoğdu</strong></figcaption></figure>
<p>Talaşlı imalat sanayiine CNC satış, servis, teknolojik danışmanlık, finansman, yazılım ve eğitim konularında hizmet veren, Türkiye’nin lider Avrupa’nın ise beşinci büyük markası Tezmaksan, hizmetlerinin kapsamını ‘kiralama’ ile genişletti. Bir süre önce Tezmaksan Genel Müdürü Hakan Aydoğdu, “Makine, robot her şeyi kiralıyoruz. Ürün gamımızda bulunmayan makineleri ise önce satın alıyor, sonra kiralıyoruz. Riski sanayici/ yatırımcı için sırtlanıyoruz, hem bilançoları bozulmuyor hem de yeni teknoloji ile üretime daha rekabetçi ürünlerle devam edebiliyorlar” dedi.</p></div>
</div>
<div class="layoutArea">
<div class="column">
<p>Uygulamaya koyduğu ve sonuçlarını yakından takip ettiği modelin başarıya ulaşması üzerine bu taraftaki çalışmaları Tezmaksan Teknoloji Kiralama Şirketi adı altında devam ettirme kararı alan marka, Kovid-19 salgınının da etkisiyle ciddi sorunlar yaşayan Türkiye sanayisine, tasarruf ederek üretim tezgâhlarını yenileme ve daha rekabetçi olmalarını sağlayacak yepyeni bir finansman modeli sunuyor.</p>
<div class="column">
<h4><strong>TÜRKİYE’DE ORTALAMA MAKİNE KULLANIM YAŞI 18 İLA 20 YIL</strong></h4>
<p>Tezmaksan Genel Müdürü Hakan Aydoğdu, modeli anlatmaya geçmeden önce Kovid-19 salgınının Türkiye ekonomisi ve imalat sanayisine etkisini şöyle değerlendirdi: “’Nakit kraldır’ klişesi salgında tekrar ön plana çıktı. Varlıklarınız güçlü, üretiminiz devam ediyor olsa bile nakdiniz yoksa işinizi sürdürebilmeniz mümkün değil. Türkiye gibi sermaye yeterliliği düşük, borçlanması yüksek bir ülkede nakdin ne kadar önemli olduğunu hepimiz yaşayarak görüyoruz. Yaşananlar kriz zamanlarında imalatın ne kadar önemli olduğunu bir kez daha kanıtlanırken, yanı sıra Avrupalı firmalar içinde Çin’in alternatifsiz bir tedarikçi olamayacağı anlaşıldı ve Türkiye’nin bu tablodaki pozisyonunu çok daha iyi değerlendirilebileceği görüldü. Şunu anlamalıyız ki, uluslararası ihracat pazarlarında yer almak istiyorsak yatırımlarımıza devam etmeliyiz. Türkiye, işgücü açısından eskiden ucuz bir ülkeyken Endüstri 4.0 ile birlikte daha az insanla üretime geçilmesi bizim bu avantajımızı da yok etti diyebiliriz. Dolayısıyla verimli, yeni teknoloji ve inovasyon ile rekabete hazır olma gerçeği ile karşı karşıyayız.”</p>
<h4><strong>MİLYON DOLARLIK TEZGÂHI SATIN ALMA, KİRALA!</strong></h4>
<p>Tezgâhlarda satın alma maliyetinin 30 bin dolardan başlayıp birkaç milyon dolara kadar çıkabildiğini söyleyen <img data-attachment-id="13819" data-permalink="https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/makinekiralama/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?fit=784%2C454&amp;ssl=1" data-orig-size="784,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MakineKiralama" data-image-description data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?fit=618%2C358&amp;ssl=1" class="alignright wp-image-13819 jetpack-lazy-image" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?resize=500%2C290&#038;ssl=1" alt width="500" height="290" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?resize=300%2C174&amp;ssl=1 300w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?resize=768%2C445&amp;ssl=1 768w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?w=784&amp;ssl=1 784w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?resize=500%2C290&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="13819" data-permalink="https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/makinekiralama/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?fit=784%2C454&amp;ssl=1" data-orig-size="784,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MakineKiralama" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?fit=618%2C358&amp;ssl=1" class="alignright wp-image-13819" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?resize=500%2C290&#038;ssl=1" alt="" width="500" height="290" srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?resize=300%2C174&amp;ssl=1 300w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?resize=768%2C445&amp;ssl=1 768w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/MakineKiralama.jpg?w=784&amp;ssl=1 784w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></noscript>Aydoğdu, “CNC işleme merkezi, CNC torna, 5 Eksen CNC işleme merkezi gibi tezgâhlar; otomotiv, beyaz eşya, medikal, havacılık, savunma sanayi, kalıp başta olmak üzere Türkiye ihracatının lokomotif sektörlerinde kullanılıyor. Kovid-19 ile derinleşen nakit sıkışıklığı, artan maliyetler ve buna karşı oluşturulan finansman destekleri ya da teşvikler ne yazık ki yetersiz. Örneğin, geçen yıl yüzde 20 gibi oranlarla KGF desteği sağlandı, bugün faiz oranlarının yüzde 12 olduğunu düşünürseniz kredi kullananların hepsi zarar ediyor. Hal böyleyken, kiralama modelini kriz döneminin Türkiye’si için özellikle sanayide reform yapılması için dikkate değer bir model olduğunu görebiliriz. İmalat sanayisi için can simidi olan modelin, bütün riskini biz üstleniyoruz. Müşterilerimizden istediğimiz tek şey üretimlerine devam etmeleri” diye konuştu.</p>
</div>
<div class="column">
<p>Hakan Aydoğdu kiralama modelinin geliştirilmesinde sanayide gözlemledikleri bir takım teknik sorunların etkili olduğunu vurgulayarak şöyle konuştu: “Türkiye’deki işletmeler çoğu zaman en donanımlı cihazı satın almalarına rağmen maalesef satın aldıkları cihazın kapasitesini gerektiği gibi kullanmadıklarından ‘atıl kapasite’ sorunuyla karşılaşıyor. Kiralama modelinde satış mühendisimiz en iyi veya en pahalı tezgâhı değil, yapılmakta olan iş için en uygun tezgâhı öneriyor, dolayısı ile müşterimiz kiraladığı tezgâhı en efektif biçimde kullanıyor. Öte yandan kiralama ile müşterilerimize tezgâhları çalıştırmayı taahhüt ediyoruz ve kiralama müşterilerinde bakımsızlıktan dolayı herhangi bir iş kaybı yaşanmıyor.”</p>
<h4>İKİNCİ EL KULLANIMDA MÜMKÜN</h4>
<p>Şirketler kiralama bedellerini vergiden düşürebildikleri gibi harcama kalemlerinde yüzde 8 ila 10 arasında bir paya sahip olan makine bakım maliyetinin ise kiralamada sıfıra indiğini aktaran Aydoğdu, “Günümüzde makine tarafında teknolojik yeniliğin süresi 4-5 yıla düşmüş durumda. Bu model ile markalar hem yeni teknolojiye sahip oluyor, hem de kira ödeyerek katma değeri yüksek üretimler gerçekleştiriyor. En az bir aylık en fazla 84 aylık kiralama yapmak mümkün. Proje bittiğinde ve aldığınız yeni iş farklı bir teknoloji gerektirdiğinde tek yapmanız gereken şey; değiştirmek” diye konuştu. Aydoğdu, kiralamada servis ve bakımı ücretsiz üstlendikleri için ürünün ikinci el kullanımının mümkün olduğunu ve ikinci elde kiralamanın çok daha hızlı gerçekleştiğini de sözlerine ekledi.</p>
</div>
</div>
</div>
</div>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.tekstilteknik.com.tr/pandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-10-30</span>
			
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>İlgili Yazılar</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/difficult-conditions-require-special-solutions/">
						<img width="310" height="165" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13852" data-permalink="https://www.tekstilteknik.com.tr/zorlu-kosullar-ozel-cozumler-ister/sabriulker/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?fit=440%2C287&amp;ssl=1" data-orig-size="440,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SabriUlker" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?fit=440%2C287&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.tekstilteknik.com.tr/difficult-conditions-require-special-solutions/" rel="bookmark">Difficult conditions require special solutions&#8230;</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/zorlu-kosullar-ozel-cozumler-ister/">
						<img width="310" height="165" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13856" data-permalink="https://www.tekstilteknik.com.tr/zorlu-kosullar-ozel-cozumler-ister/asteks1/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?fit=541%2C302&amp;ssl=1" data-orig-size="541,302" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="asteks1" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?fit=541%2C302&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.tekstilteknik.com.tr/zorlu-kosullar-ozel-cozumler-ister/" rel="bookmark">Zorlu koşullar özel çözümler ister&#8230;</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/the-impact-of-the-corona-pandemic-on-the-global-textile-industry/">
						<img width="310" height="165" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13837" data-permalink="https://www.tekstilteknik.com.tr/korona-salgininin-kuresel-tekstil-endustrisine-etkisi/coronatekstil1/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?fit=790%2C347&amp;ssl=1" data-orig-size="790,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoronaTekstil1" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?fit=300%2C132&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?fit=618%2C271&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?resize=310%2C165&amp;ssl=1 310w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.tekstilteknik.com.tr/the-impact-of-the-corona-pandemic-on-the-global-textile-industry/" rel="bookmark">The impact of the Corona-Pandemic on the global textile industry</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>İnceleyin</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.tekstilteknik.com.tr/korona-salgininin-kuresel-tekstil-endustrisine-etkisi/">
					<img width="310" height="165" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13840" data-permalink="https://www.tekstilteknik.com.tr/korona-salgininin-kuresel-tekstil-endustrisine-etkisi/coronatekstil4/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?fit=791%2C405&amp;ssl=1" data-orig-size="791,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoronaTekstil4" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?fit=618%2C316&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?resize=310%2C165&amp;ssl=1 310w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.tekstilteknik.com.tr/korona-salgininin-kuresel-tekstil-endustrisine-etkisi/" rel="bookmark">Korona salgınının küresel tekstil endüstrisine etkisi</a></h2>
			<p><div class="at-above-post addthis_tool" data-url="https://www.tekstilteknik.com.tr/korona-salgininin-kuresel-tekstil-endustrisine-etkisi/"></div>20 Mayıs &#8211; 8 Haziran 2020 arasında ITMF, ITMF üyeleri ve bağlı şirketler ile dernekler ...<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="https://www.tekstilteknik.com.tr/korona-salgininin-kuresel-tekstil-endustrisine-etkisi/"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><center> <a href="http://www.marzoli.it" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/06/marzoli.jpg?resize=300%2C250" alt="lawer" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/06/marzoli.jpg?resize=300%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/06/marzoli.jpg?resize=300%2C250" alt="lawer" width="300" height="250" data-recalc-dims="1" /></noscript></a>
</center> 
</div></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Son</a></li><li class="tabs"><a href="#tab1">Popüler</a></li><li class="tabs"><a href="#tab3">Yorumlar</a></li><li class="tabs"><a href="#tab4">Etiketler</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="https://www.tekstilteknik.com.tr/difficult-conditions-require-special-solutions/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13852" data-permalink="https://www.tekstilteknik.com.tr/zorlu-kosullar-ozel-cozumler-ister/sabriulker/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?fit=440%2C287&amp;ssl=1" data-orig-size="440,287" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SabriUlker" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?fit=440%2C287&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/SabriUlker.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.tekstilteknik.com.tr/difficult-conditions-require-special-solutions/">Difficult conditions require special solutions&#8230;</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.tekstilteknik.com.tr/zorlu-kosullar-ozel-cozumler-ister/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13856" data-permalink="https://www.tekstilteknik.com.tr/zorlu-kosullar-ozel-cozumler-ister/asteks1/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?fit=541%2C302&amp;ssl=1" data-orig-size="541,302" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="asteks1" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?fit=541%2C302&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/asteks1.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.tekstilteknik.com.tr/zorlu-kosullar-ozel-cozumler-ister/">Zorlu koşullar özel çözümler ister&#8230;</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.tekstilteknik.com.tr/the-impact-of-the-corona-pandemic-on-the-global-textile-industry/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13837" data-permalink="https://www.tekstilteknik.com.tr/korona-salgininin-kuresel-tekstil-endustrisine-etkisi/coronatekstil1/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?fit=790%2C347&amp;ssl=1" data-orig-size="790,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoronaTekstil1" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?fit=300%2C132&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?fit=618%2C271&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil1.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.tekstilteknik.com.tr/the-impact-of-the-corona-pandemic-on-the-global-textile-industry/">The impact of the Corona-Pandemic on the global textile industry</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.tekstilteknik.com.tr/korona-salgininin-kuresel-tekstil-endustrisine-etkisi/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13840" data-permalink="https://www.tekstilteknik.com.tr/korona-salgininin-kuresel-tekstil-endustrisine-etkisi/coronatekstil4/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?fit=791%2C405&amp;ssl=1" data-orig-size="791,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CoronaTekstil4" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?fit=618%2C316&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/CoronaTekstil4.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.tekstilteknik.com.tr/korona-salgininin-kuresel-tekstil-endustrisine-etkisi/">Korona salgınının küresel tekstil endüstrisine etkisi</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.tekstilteknik.com.tr/get-the-most-out-of-your-spinning-mill/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/rieterbas.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="13803" data-permalink="https://www.tekstilteknik.com.tr/daha-ekonomik-iplikcilik-icin-ideal-kombinasyon/rieterbas/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/rieterbas.jpg?fit=850%2C429&amp;ssl=1" data-orig-size="850,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rieterbas" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/rieterbas.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/rieterbas.jpg?fit=618%2C312&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/rieterbas.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/rieterbas.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/rieterbas.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2020/10/rieterbas.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.tekstilteknik.com.tr/get-the-most-out-of-your-spinning-mill/">Get the most out of your spinning mill</a></h3>
	 </li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/" title="Stoll ve Mayer Mümessillik, CMS ADF-3 ile yola devam ediyor" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3015" data-permalink="https://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/untitled-5-10/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?fit=500%2C255&amp;ssl=1" data-orig-size="500,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Untitled-5" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?fit=500%2C255&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/">Stoll ve Mayer Mümessillik, CMS ADF-3 ile yola devam ediyor</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/#comments">11</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/" title="Nit Örme, 40 ülkeye ihracat yapıyor" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="257" data-permalink="https://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/nit-orme/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?fit=300%2C172&amp;ssl=1" data-orig-size="300,172" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nit-orme" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?fit=300%2C172&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/">Nit Örme, 40 ülkeye ihracat yapıyor</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/#comments">8</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/nuryildiz-tekstil/" title="Teknoloji ve kalitenin buluştuğu adres: Nuryıldız Tekstil" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3691" data-permalink="https://www.tekstilteknik.com.tr/nuryildiz-tekstil/6-8/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?fit=557%2C256&amp;ssl=1" data-orig-size="557,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ihlas fuar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1368800665&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?fit=300%2C137&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?fit=557%2C256&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.tekstilteknik.com.tr/nuryildiz-tekstil/">Teknoloji ve kalitenin buluştuğu adres: Nuryıldız Tekstil</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.tekstilteknik.com.tr/nuryildiz-tekstil/#comments">5</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/online-dergi/" title="Online Dergi" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="7212" data-permalink="https://www.tekstilteknik.com.tr/online-dergi/tekstil-nisan15-k/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?fit=150%2C204&amp;ssl=1" data-orig-size="150,204" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tekstil-nisan15-k" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?fit=150%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?fit=150%2C204&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.tekstilteknik.com.tr/online-dergi/">Online Dergi</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.tekstilteknik.com.tr/online-dergi/#comments">4</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/" title="Leke Çıkarma İçin Kolay Yol" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="5919" data-permalink="https://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/leke/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?fit=500%2C322&amp;ssl=1" data-orig-size="500,322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="leke" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?fit=500%2C322&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/">Leke Çıkarma İçin Kolay Yol</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/#comments">3</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.tekstilteknik.com.tr/picanol-itmde-rapier-ve-airjet-yeniliklerini-sunuyor/#comment-102274">
		Rahimjon: Aerjat 810 dokuma makinasini nerdan topsa olur fiyatlari ne qadar... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.tekstilteknik.com.tr/pamuk-pazari-esaslari-ve-fiyatlara-genel-bakis-4/#comment-102230">
		Eli: Iymisiniz sizle yurt disinan baglanti yapmak isteyorum... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.tekstilteknik.com.tr/forbo-siegling-itm-2012de/#comment-102164">
		Savaş küçükerenköy: Merhaba Rotasyon baskı Blanket i alacağım . İletişime geçermişsiniz... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.tekstilteknik.com.tr/mimaki-sublimasyon-boyalarina-eco-passport-sertifikasi/#comment-101949">
		Orazdurdy: Selamlar arkadashlar biz yeni tekistiljiyiz yardam lazym bize boys makinesi lazy... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.tekstilteknik.com.tr/online-dergi/#comment-101769">
		Andrea Hackl: I have been trying to send a press release to Ali Erdem, but the message won't g... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.tekstilteknik.com.tr/tag/tekstil/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 8pt;">Tekstil</a>
<a href="https://www.tekstilteknik.com.tr/tag/guncel/" class="tag-cloud-link tag-link-1760 tag-link-position-2" style="font-size: 8pt;">Güncel</a>
<a href="https://www.tekstilteknik.com.tr/tag/manset/" class="tag-cloud-link tag-link-14 tag-link-position-3" style="font-size: 8pt;">Manset</a>
<a href="https://www.tekstilteknik.com.tr/tag/genel/" class="tag-cloud-link tag-link-1759 tag-link-position-4" style="font-size: 8pt;">Genel</a>
<a href="https://www.tekstilteknik.com.tr/tag/tekstil-teknikler/" class="tag-cloud-link tag-link-15 tag-link-position-5" style="font-size: 8pt;">Tekstil Teknikler</a>
<a href="https://www.tekstilteknik.com.tr/tag/tekstil-makinesi/" class="tag-cloud-link tag-link-21 tag-link-position-6" style="font-size: 8pt;">tekstil makinesi</a>
<a href="https://www.tekstilteknik.com.tr/tag/tekstil-makine/" class="tag-cloud-link tag-link-17 tag-link-position-7" style="font-size: 8pt;">tekstil makine</a>
<a href="https://www.tekstilteknik.com.tr/tag/english-2/" class="tag-cloud-link tag-link-190 tag-link-position-8" style="font-size: 8pt;">english</a>
<a href="https://www.tekstilteknik.com.tr/tag/kumas/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 8pt;">kumaş</a>
<a href="https://www.tekstilteknik.com.tr/tag/itma/" class="tag-cloud-link tag-link-41 tag-link-position-10" style="font-size: 8pt;">itma</a>
<a href="https://www.tekstilteknik.com.tr/tag/iplik/" class="tag-cloud-link tag-link-1761 tag-link-position-11" style="font-size: 8pt;">İplik</a>
<a href="https://www.tekstilteknik.com.tr/tag/dispensing/" class="tag-cloud-link tag-link-44 tag-link-position-12" style="font-size: 8pt;">Dispensing</a>
<a href="https://www.tekstilteknik.com.tr/tag/cotton/" class="tag-cloud-link tag-link-19 tag-link-position-13" style="font-size: 8pt;">cotton</a>
<a href="https://www.tekstilteknik.com.tr/tag/fespa/" class="tag-cloud-link tag-link-215 tag-link-position-14" style="font-size: 8pt;">Fespa</a>
<a href="https://www.tekstilteknik.com.tr/tag/fuar/" class="tag-cloud-link tag-link-189 tag-link-position-15" style="font-size: 8pt;">fuar</a>
<a href="https://www.tekstilteknik.com.tr/tag/sektor/" class="tag-cloud-link tag-link-151 tag-link-position-16" style="font-size: 8pt;">sektör</a>
<a href="https://www.tekstilteknik.com.tr/tag/baski-2/" class="tag-cloud-link tag-link-147 tag-link-position-17" style="font-size: 8pt;">baskı</a>
<a href="https://www.tekstilteknik.com.tr/tag/tekstil-makina/" class="tag-cloud-link tag-link-16 tag-link-position-18" style="font-size: 8pt;">tekstil makina</a>
<a href="https://www.tekstilteknik.com.tr/tag/fespa-eurasia/" class="tag-cloud-link tag-link-216 tag-link-position-19" style="font-size: 8pt;">FESPA Eurasia</a>
<a href="https://www.tekstilteknik.com.tr/tag/makine/" class="tag-cloud-link tag-link-183 tag-link-position-20" style="font-size: 8pt;">makine</a>
<a href="https://www.tekstilteknik.com.tr/tag/milano/" class="tag-cloud-link tag-link-407 tag-link-position-21" style="font-size: 8pt;">Milano</a>
<a href="https://www.tekstilteknik.com.tr/tag/itm/" class="tag-cloud-link tag-link-81 tag-link-position-22" style="font-size: 8pt;">ITM</a>
<a href="https://www.tekstilteknik.com.tr/tag/itma-2015/" class="tag-cloud-link tag-link-250 tag-link-position-23" style="font-size: 8pt;">ITMA 2015</a>
<a href="https://www.tekstilteknik.com.tr/tag/turkiye/" class="tag-cloud-link tag-link-435 tag-link-position-24" style="font-size: 8pt;">Türkiye</a>
<a href="https://www.tekstilteknik.com.tr/tag/yazarlar-2/" class="tag-cloud-link tag-link-29 tag-link-position-25" style="font-size: 8pt;">yazarlar</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.tekstilteknik.com.tr/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/tekstilteknikdergisi" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/tekstilveteknik" ><i class="fa fa-twitter"></i></a>		
			</div>

			</div>
		<div id="text-26" class="widget widget_text"><div class="widget-top"><h4>Online Dergi / Online Magazine</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><a href="https://www.tekstilteknik.com.tr/e-dergi" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.tekstilteknik.com.tr/textilt-online-d.jpg?resize=278%2C150" alt="online dergi" width="278" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/textilt-online-d.jpg?resize=278%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.tekstilteknik.com.tr/textilt-online-d.jpg?resize=278%2C150" alt="online dergi" width="278" height="150" data-recalc-dims="1" /></noscript></a>
</center></div>
		</div></div><!-- .widget /--><div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250_new --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9310713491858252"
     data-ad-slot="3201343526"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->
<!--  -->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<iframe src="https://www.turkiyecocuk.com.tr/alt-kisim.html" frameborder="0" scrolling="no"
            style="display: block; width: 960px; margin: 0 auto; height: 320px; color: #FFF;"></iframe>	
</body>
	<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21312563-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpforms_ajax_submit_data = {"ajaxurl":"https:\/\/www.tekstilteknik.com.tr\/wp-admin\/admin-ajax.php","disimage":"https:\/\/www.tekstilteknik.com.tr\/wp-content\/plugins\/wpforms-ajax-submit-master\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/wpforms-ajax-submit-master/wpforms-ajax-submit.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","lang_no_results":"Sonu\u00e7 Yok","lang_results_found":"Arama Sonucu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.tekstilteknik.com.tr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.tekstilteknik.com.tr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.tekstilteknik.com.tr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"https:\/\/www.tekstilteknik.com.tr\/wp-admin\/admin-ajax.php","nonce":"a48f0f46c0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.tekstilteknik.com.tr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fpandemi-doneminde-makine-kiralamaya-talep-yuzde-20-artti%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Yorum yazabilmek i\u00e7in <a href=\"#\" class=\"jp-carousel-comment-login\">oturum a\u00e7mal\u0131s\u0131n\u0131z<\/a>.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.2',blog:'156989597',post:'13770',tz:'0',srv:'www.tekstilteknik.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '156989597', '13770' ]);
</script>

</html>