<!DOCTYPE html>
<html lang="tr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tekstilteknik.com.tr/xmlrpc.php" />
<title>Nisan 2021</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tekstilteknik.com.tr/nisan-2021/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nisan 2021" />
<meta property="og:description" content="İlgili" />
<meta property="og:url" content="https://www.tekstilteknik.com.tr/nisan-2021/" />
<meta property="og:site_name" content="Tekstil Teknik Dergisi" />
<meta property="article:section" content="Genel" />
<meta property="article:published_time" content="2021-04-16T22:13:07+00:00" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tekstilteknik.com.tr/#organization","name":"","url":"https://www.tekstilteknik.com.tr/","sameAs":[]},{"@type":"WebSite","@id":"https://www.tekstilteknik.com.tr/#website","url":"https://www.tekstilteknik.com.tr/","name":"Tekstil Teknik Dergisi","publisher":{"@id":"https://www.tekstilteknik.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tekstilteknik.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tekstilteknik.com.tr/nisan-2021/#webpage","url":"https://www.tekstilteknik.com.tr/nisan-2021/","inLanguage":"tr","name":"Nisan 2021","isPartOf":{"@id":"https://www.tekstilteknik.com.tr/#website"},"datePublished":"2021-04-16T22:13:07+00:00","dateModified":"2021-04-16T22:13:07+00:00"},{"@type":"Article","@id":"https://www.tekstilteknik.com.tr/nisan-2021/#article","isPartOf":{"@id":"https://www.tekstilteknik.com.tr/nisan-2021/#webpage"},"author":{"@id":"https://www.tekstilteknik.com.tr/schema/person/img/#author"},"headline":"Nisan 2021","datePublished":"2021-04-16T22:13:07+00:00","dateModified":"2021-04-16T22:13:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tekstilteknik.com.tr/nisan-2021/#webpage"},"publisher":{"@id":"https://www.tekstilteknik.com.tr/#organization"},"articleSection":""},{"@type":["Person"],"@id":"https://www.tekstilteknik.com.tr/author/admin/#author","name":"img","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tekstil Teknik Dergisi &raquo; beslemesi" href="https://www.tekstilteknik.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tekstil Teknik Dergisi &raquo; yorum beslemesi" href="https://www.tekstilteknik.com.tr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tekstilteknik.com.tr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tekstilteknik.com.tr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.tekstilteknik.com.tr/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.tekstilteknik.com.tr/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.tekstilteknik.com.tr/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-admin/admin-ajax.php?action=addthis_global_options_settings'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<link rel='https://api.w.org/' href='https://www.tekstilteknik.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tekstilteknik.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tekstilteknik.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.10" />
<link rel='shortlink' href='https://wp.me/paCIah-3Oi' />
<link rel="alternate" type="application/json+oembed" href="https://www.tekstilteknik.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fnisan-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tekstilteknik.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fnisan-2021%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.tekstilteknik.com.tr/wp-content/uploads/2016/04/teks.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/html5.js"></script>
<script src="https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter50194999 = new Ya.Metrika2({ id:50194999, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/50194999" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<style type="text/css" media="screen"> 

body{
	font-family: Arial, Helvetica, sans-serif;
}

.logo h1 a, .logo h2 a{
	font-family: Arial, Helvetica, sans-serif;
}

.logo span{
	font-family: Arial, Helvetica, sans-serif;
}

.top-nav, .top-nav ul li a {
	font-family: Arial, Helvetica, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
}

.page-title{
	font-family: Arial, Helvetica, sans-serif;
}

.post-title{
	font-family: Arial, Helvetica, sans-serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
}

h3.post-box-title, h3.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
}

p.post-meta, p.post-meta a{
	font-family: Arial, Helvetica, sans-serif;
}

body.single .entry, body.page .entry{
	font-family: Arial, Helvetica, sans-serif;
}

blockquote p{
	font-family: Arial, Helvetica, sans-serif;
}

.widget-top h4, .widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Arial, Helvetica, sans-serif;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: Arial, Helvetica, sans-serif;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#000;
}

::-webkit-scrollbar-thumb{
	background-color:#000 !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #000;
}
	
.search-block:after {
	border-right-color:#000;
}

body.rtl .search-block:after {
	border-left-color:#000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #000;
	border-color: #000;
}

#order_review,
#order_review_heading {
	border-color: #000;
}


body{
					}
	
</style> 

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tekstilteknik.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '536407b2-d26c-44b8-9b4f-c410dc118239';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Anlık haber üyeliğiniz için teşekkür ederiz.";
oneSignal_options['welcomeNotification']['url'] = "https://www.tekstilteknik.com.tr";
oneSignal_options['subdomainName'] = "tekstilteknik";
oneSignal_options['safari_web_id'] = "web.com.tekstilteknik";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bizden haberdar olmak istiyorsanız';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tekstilteknik.com.tr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Evet';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
			<script data-ad-client="ca-pub-9310713491858252" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-14650 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.tekstilteknik.com.tr/">
				<button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  />
			</form>
		</div><!-- .search-mobile /-->
			<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->
	
		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Pazartesi ,  19  Nisan 2021</span>					
				<div class="top-menu"><ul id="menu-ust-menu" class="menu"><li id="menu-item-7345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7345"><a href="https://www.tekstilteknik.com.tr/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-7343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7343"><a href="https://www.tekstilteknik.com.tr/abone-formu/">Abone Formu</a></li>
<li id="menu-item-7344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7344"><a href="https://www.tekstilteknik.com.tr/kunyeiletisim/">Künye/İletişim</a></li>
<li id="menu-item-10070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10070"><a href="https://iyzi.link/AFazag">Dergimize Abone Olun</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.tekstilteknik.com.tr/">
							<button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.tekstilteknik.com.tr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/tekstilteknikdergisi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/tekstilveteknik" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
			<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
			
			<div class="logo">
			<h2>								<a title="Tekstil Teknik Dergisi" href="https://www.tekstilteknik.com.tr/">
					<img src="https://www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-logo-230x90png11.png" alt="Tekstil Teknik Dergisi"  /><strong>Tekstil Teknik Dergisi Tekstil Haberleri, Tekstil Sektörü, Tekstil Teknik</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			 
			&nbsp;&nbsp;&nbsp;&nbsp;
		<a href="https://cutt.ly/mvpXNPU" target="_blank"> 
						<img src="https://www.tekstilteknik.com.tr/wp-content/uploads/2021/04/gb_2021_Tekstil-Teknik_728_90_TR.jpg" alt="Advertisement" />

				<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-anasayfa2" class="menu"><li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-393"><a href="https://www.tekstilteknik.com.tr">Anasayfa</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.tekstilteknik.com.tr/kategori/guncel/">Güncel</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="https://www.tekstilteknik.com.tr/kategori/baski/">Baskı</a></li>
<li id="menu-item-7722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7722"><a href="https://www.tekstilteknik.com.tr/kategori/terbiye/">Terbiye</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tekstilteknik.com.tr/kategori/iplik/">İplik</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399"><a href="https://www.tekstilteknik.com.tr/kategori/dokuma/">Dokuma</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="https://www.tekstilteknik.com.tr/kategori/orme/">Örme</a></li>
<li id="menu-item-7723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7723"><a href="https://www.tekstilteknik.com.tr/kategori/kimya-2/">Kimya</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395"><a href="https://www.tekstilteknik.com.tr/kategori/tekniktekstiller/">Teknik Tekstiller</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="https://www.tekstilteknik.com.tr/kategori/makaleler/">Makaleler</a></li>
<li id="menu-item-3865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3865"><a href="https://www.tekstilteknik.com.tr/kategori/english/">English</a></li>
<li id="menu-item-13538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13538"><a href="https://www.tekstilteknik.com.tr/e-dergi/">E-Dergi</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-14650 post type-post status-publish format-standard hentry category-genel" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Nisan 2021</span></h1>

							
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Paylaş</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
		
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->





					
					<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.tekstilteknik.com.tr/nisan-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fnisan-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fnisan-2021%2F&title=Nisan%202021")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Nisan%202021 https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fnisan-2021%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Nisan%202021&url=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fnisan-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.tekstilteknik.com.tr/nisan-2021/', 'Nisan%202021', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="at-above-post addthis_tool" data-url="https://www.tekstilteknik.com.tr/nisan-2021/"></div><div class="real3dflipbook" id="5_607ce6b7ef97d" style="position:absolute;" data-flipbook-options="{&quot;mode&quot;:&quot;fullscreen&quot;,&quot;viewMode&quot;:&quot;webgl&quot;,&quot;pageTextureSize&quot;:&quot;2048&quot;,&quot;pageTextureSizeSmall&quot;:&quot;1500&quot;,&quot;pageTextureSizeMobile&quot;:&quot;&quot;,&quot;pageTextureSizeMobileSmall&quot;:&quot;1024&quot;,&quot;zoomMin&quot;:&quot;0.9&quot;,&quot;zoomStep&quot;:&quot;2&quot;,&quot;zoomSize&quot;:&quot;&quot;,&quot;zoomReset&quot;:&quot;false&quot;,&quot;doubleClickZoom&quot;:&quot;true&quot;,&quot;singlePageMode&quot;:&quot;false&quot;,&quot;pageFlipDuration&quot;:&quot;1&quot;,&quot;sound&quot;:&quot;true&quot;,&quot;startPage&quot;:&quot;1&quot;,&quot;deeplinking&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;prefix&quot;:&quot;&quot;},&quot;responsiveView&quot;:&quot;true&quot;,&quot;responsiveViewTreshold&quot;:&quot;768&quot;,&quot;textLayer&quot;:&quot;false&quot;,&quot;pdfPageScale&quot;:&quot;&quot;,&quot;backCover&quot;:&quot;true&quot;,&quot;height&quot;:&quot;400&quot;,&quot;responsiveHeight&quot;:&quot;true&quot;,&quot;aspectRatio&quot;:&quot;2&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;,&quot;contentOnStart&quot;:&quot;false&quot;,&quot;searchOnStart&quot;:&quot;&quot;,&quot;tableOfContentCloseOnClick&quot;:&quot;true&quot;,&quot;thumbsCloseOnClick&quot;:&quot;true&quot;,&quot;autoplayOnStart&quot;:&quot;false&quot;,&quot;autoplayInterval&quot;:&quot;3000&quot;,&quot;autoplayStartPage&quot;:&quot;1&quot;,&quot;autoplayLoop&quot;:&quot;true&quot;,&quot;rightToLeft&quot;:&quot;false&quot;,&quot;pageWidth&quot;:&quot;&quot;,&quot;pageHeight&quot;:&quot;&quot;,&quot;thumbSize&quot;:&quot;130&quot;,&quot;logoImg&quot;:&quot;&quot;,&quot;logoUrl&quot;:&quot;&quot;,&quot;logoCSS&quot;:&quot;position:absolute;left:0;top:0;&quot;,&quot;menuSelector&quot;:&quot;&quot;,&quot;zIndex&quot;:&quot;auto&quot;,&quot;preloaderText&quot;:&quot;&quot;,&quot;googleAnalyticsTrackingCode&quot;:&quot;&quot;,&quot;pdfBrowserViewerIfIE&quot;:&quot;false&quot;,&quot;viewModeMobile&quot;:&quot;&quot;,&quot;aspectRatioMobile&quot;:&quot;&quot;,&quot;singlePageModeIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerFullscreen&quot;:&quot;true&quot;,&quot;pdfBrowserViewerFullscreenTarget&quot;:&quot;_blank&quot;,&quot;btnTocIfMobile&quot;:&quot;true&quot;,&quot;btnThumbsIfMobile&quot;:&quot;true&quot;,&quot;btnShareIfMobile&quot;:&quot;false&quot;,&quot;btnDownloadPagesIfMobile&quot;:&quot;true&quot;,&quot;btnDownloadPdfIfMobile&quot;:&quot;true&quot;,&quot;btnSoundIfMobile&quot;:&quot;false&quot;,&quot;btnExpandIfMobile&quot;:&quot;true&quot;,&quot;btnPrintIfMobile&quot;:&quot;false&quot;,&quot;logoHideOnMobile&quot;:&quot;false&quot;,&quot;mobile&quot;:{&quot;thumbnailsOnStart&quot;:&quot;false&quot;,&quot;contentOnStart&quot;:&quot;false&quot;},&quot;lightboxCSS&quot;:&quot;&quot;,&quot;lightboxLink&quot;:&quot;&quot;,&quot;lightboxLinkNewWindow&quot;:&quot;true&quot;,&quot;lightboxBackground&quot;:&quot;rgb(81, 85, 88)&quot;,&quot;lightboxBackgroundPattern&quot;:&quot;&quot;,&quot;lightboxBackgroundImage&quot;:&quot;&quot;,&quot;lightboxContainerCSS&quot;:&quot;display:inline-block;padding:10px;&quot;,&quot;lightboxThumbnailHeight&quot;:&quot;300&quot;,&quot;lightboxThumbnailUrlCSS&quot;:&quot;display:block;&quot;,&quot;lightboxThumbnailInfo&quot;:&quot;false&quot;,&quot;lightboxThumbnailInfoText&quot;:&quot;&quot;,&quot;lightboxThumbnailInfoCSS&quot;:&quot;top: 0;  width: 100%; height: 100%; font-size: 16px; color: #000; background: rgba(255,255,255,.8); &quot;,&quot;showTitle&quot;:&quot;false&quot;,&quot;hideThumbnail&quot;:&quot;false&quot;,&quot;lightboxText&quot;:&quot;&quot;,&quot;lightboxTextCSS&quot;:&quot;display:block;&quot;,&quot;lightboxTextPosition&quot;:&quot;top&quot;,&quot;lightBoxOpened&quot;:&quot;false&quot;,&quot;lightBoxFullscreen&quot;:&quot;false&quot;,&quot;lightboxCloseOnClick&quot;:&quot;false&quot;,&quot;lightboxMarginV&quot;:&quot;0&quot;,&quot;lightboxMarginH&quot;:&quot;0&quot;,&quot;lights&quot;:&quot;true&quot;,&quot;lightPositionX&quot;:&quot;0&quot;,&quot;lightPositionY&quot;:&quot;150&quot;,&quot;lightPositionZ&quot;:&quot;1400&quot;,&quot;lightIntensity&quot;:&quot;0.6&quot;,&quot;shadows&quot;:&quot;true&quot;,&quot;shadowMapSize&quot;:&quot;2048&quot;,&quot;shadowOpacity&quot;:&quot;0.2&quot;,&quot;shadowDistance&quot;:&quot;15&quot;,&quot;pageHardness&quot;:&quot;2&quot;,&quot;coverHardness&quot;:&quot;2&quot;,&quot;pageRoughness&quot;:&quot;1&quot;,&quot;pageMetalness&quot;:&quot;0&quot;,&quot;pageSegmentsW&quot;:&quot;6&quot;,&quot;pageSegmentsH&quot;:&quot;1&quot;,&quot;pageMiddleShadowSize&quot;:&quot;2&quot;,&quot;pageMiddleShadowColorL&quot;:&quot;#999999&quot;,&quot;pageMiddleShadowColorR&quot;:&quot;#777777&quot;,&quot;antialias&quot;:&quot;false&quot;,&quot;pan&quot;:&quot;0&quot;,&quot;tilt&quot;:&quot;0&quot;,&quot;rotateCameraOnMouseDrag&quot;:&quot;true&quot;,&quot;panMax&quot;:&quot;20&quot;,&quot;panMin&quot;:&quot;-20&quot;,&quot;tiltMax&quot;:&quot;0&quot;,&quot;tiltMin&quot;:&quot;-60&quot;,&quot;currentPage&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Current page&quot;,&quot;hAlign&quot;:&quot;left&quot;,&quot;vAlign&quot;:&quot;top&quot;},&quot;btnAutoplay&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-play&quot;,&quot;iconAlt&quot;:&quot;fa-pause&quot;,&quot;icon2&quot;:&quot;play_arrow&quot;,&quot;iconAlt2&quot;:&quot;pause&quot;,&quot;title&quot;:&quot;Autoplay&quot;},&quot;btnNext&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-chevron-right&quot;,&quot;icon2&quot;:&quot;chevron_right&quot;,&quot;title&quot;:&quot;Next Page&quot;},&quot;btnLast&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;icon&quot;:&quot;fa-angle-double-right&quot;,&quot;icon2&quot;:&quot;last_page&quot;,&quot;title&quot;:&quot;Last Page&quot;},&quot;btnPrev&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-chevron-left&quot;,&quot;icon2&quot;:&quot;chevron_left&quot;,&quot;title&quot;:&quot;Previous Page&quot;},&quot;btnFirst&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;icon&quot;:&quot;fa-angle-double-left&quot;,&quot;icon2&quot;:&quot;first_page&quot;,&quot;title&quot;:&quot;First Page&quot;},&quot;btnZoomIn&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-plus&quot;,&quot;icon2&quot;:&quot;zoom_in&quot;,&quot;title&quot;:&quot;Zoom in&quot;},&quot;btnZoomOut&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-minus&quot;,&quot;icon2&quot;:&quot;zoom_out&quot;,&quot;title&quot;:&quot;Zoom out&quot;},&quot;btnToc&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-list-ol&quot;,&quot;icon2&quot;:&quot;toc&quot;,&quot;title&quot;:&quot;Table of Contents&quot;},&quot;btnThumbs&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-th-large&quot;,&quot;icon2&quot;:&quot;view_module&quot;,&quot;title&quot;:&quot;Pages&quot;},&quot;btnShare&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-share-alt&quot;,&quot;icon2&quot;:&quot;share&quot;,&quot;title&quot;:&quot;Share&quot;},&quot;btnDownloadPages&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;url&quot;:&quot;&quot;,&quot;icon&quot;:&quot;fa-download&quot;,&quot;icon2&quot;:&quot;file_download&quot;,&quot;title&quot;:&quot;Download pages&quot;},&quot;btnDownloadPdf&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;url&quot;:&quot;&quot;,&quot;icon&quot;:&quot;fa-file&quot;,&quot;icon2&quot;:&quot;picture_as_pdf&quot;,&quot;title&quot;:&quot;Download PDF&quot;,&quot;forceDownload&quot;:&quot;true&quot;,&quot;openInNewWindow&quot;:&quot;true&quot;},&quot;btnSound&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-volume-up&quot;,&quot;iconAlt&quot;:&quot;fa-volume-off&quot;,&quot;icon2&quot;:&quot;volume_up&quot;,&quot;iconAlt2&quot;:&quot;volume_mute&quot;,&quot;title&quot;:&quot;Sound&quot;},&quot;btnExpand&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-expand&quot;,&quot;iconAlt&quot;:&quot;fa-compress&quot;,&quot;icon2&quot;:&quot;fullscreen&quot;,&quot;iconAlt2&quot;:&quot;fullscreen_exit&quot;,&quot;title&quot;:&quot;Toggle fullscreen&quot;},&quot;btnSelect&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fas fa-i-cursor&quot;,&quot;icon2&quot;:&quot;text_format&quot;,&quot;title&quot;:&quot;Select tool&quot;},&quot;btnSearch&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;icon&quot;:&quot;fas fa-search&quot;,&quot;icon2&quot;:&quot;search&quot;,&quot;title&quot;:&quot;Search&quot;},&quot;btnBookmark&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;icon&quot;:&quot;fas fa-bookmark&quot;,&quot;icon2&quot;:&quot;bookmark&quot;,&quot;title&quot;:&quot;Bookmark&quot;},&quot;btnPrint&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;icon&quot;:&quot;fa-print&quot;,&quot;icon2&quot;:&quot;print&quot;,&quot;title&quot;:&quot;Print&quot;},&quot;btnClose&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;google_plus&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;url&quot;:&quot;&quot;},&quot;twitter&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;url&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;},&quot;facebook&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;url&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;image&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},&quot;pinterest&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;url&quot;:&quot;&quot;,&quot;image&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;},&quot;email&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;url&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;},&quot;theme&quot;:&quot;default&quot;,&quot;skin&quot;:&quot;light&quot;,&quot;useFontAwesome5&quot;:&quot;true&quot;,&quot;sideNavigationButtons&quot;:&quot;true&quot;,&quot;backgroundColor&quot;:&quot;rgb(81, 85, 88)&quot;,&quot;backgroundPattern&quot;:&quot;&quot;,&quot;backgroundImage&quot;:&quot;&quot;,&quot;backgroundTransparent&quot;:&quot;false&quot;,&quot;menuBackground&quot;:&quot;&quot;,&quot;menuShadow&quot;:&quot;&quot;,&quot;menuMargin&quot;:&quot;0&quot;,&quot;menuPadding&quot;:&quot;0&quot;,&quot;menuOverBook&quot;:&quot;false&quot;,&quot;menuFloating&quot;:&quot;false&quot;,&quot;menuTransparent&quot;:&quot;false&quot;,&quot;menu2Background&quot;:&quot;&quot;,&quot;menu2Shadow&quot;:&quot;&quot;,&quot;menu2Margin&quot;:&quot;0&quot;,&quot;menu2Padding&quot;:&quot;0&quot;,&quot;menu2OverBook&quot;:&quot;true&quot;,&quot;menu2Floating&quot;:&quot;false&quot;,&quot;menu2Transparent&quot;:&quot;true&quot;,&quot;skinColor&quot;:&quot;&quot;,&quot;skinBackground&quot;:&quot;&quot;,&quot;hideMenu&quot;:&quot;false&quot;,&quot;menuAlignHorizontal&quot;:&quot;center&quot;,&quot;btnColor&quot;:&quot;&quot;,&quot;btnBackground&quot;:&quot;none&quot;,&quot;btnRadius&quot;:&quot;0&quot;,&quot;btnMargin&quot;:&quot;0&quot;,&quot;btnSize&quot;:&quot;14&quot;,&quot;btnPaddingV&quot;:&quot;10&quot;,&quot;btnPaddingH&quot;:&quot;10&quot;,&quot;btnShadow&quot;:&quot;&quot;,&quot;btnTextShadow&quot;:&quot;&quot;,&quot;btnBorder&quot;:&quot;&quot;,&quot;sideBtnColor&quot;:&quot;#fff&quot;,&quot;sideBtnBackground&quot;:&quot;rgba(0,0,0,.3)&quot;,&quot;sideBtnRadius&quot;:&quot;0&quot;,&quot;sideBtnMargin&quot;:&quot;0&quot;,&quot;sideBtnSize&quot;:&quot;30&quot;,&quot;sideBtnPaddingV&quot;:&quot;5&quot;,&quot;sideBtnPaddingH&quot;:&quot;5&quot;,&quot;sideBtnShadow&quot;:&quot;&quot;,&quot;sideBtnTextShadow&quot;:&quot;&quot;,&quot;sideBtnBorder&quot;:&quot;&quot;,&quot;closeBtnColor&quot;:&quot;#FFF&quot;,&quot;closeBtnBackground&quot;:&quot;rgba(0,0,0,.4)&quot;,&quot;closeBtnRadius&quot;:&quot;0&quot;,&quot;closeBtnMargin&quot;:&quot;0&quot;,&quot;closeBtnSize&quot;:&quot;20&quot;,&quot;closeBtnPadding&quot;:&quot;5&quot;,&quot;closeBtnTextShadow&quot;:&quot;&quot;,&quot;closeBtnBorder&quot;:&quot;&quot;,&quot;currentPageMarginV&quot;:&quot;5&quot;,&quot;currentPageMarginH&quot;:&quot;5&quot;,&quot;arrowsAlwaysEnabledForNavigation&quot;:&quot;false&quot;,&quot;touchSwipeEnabled&quot;:&quot;true&quot;,&quot;rightClickEnabled&quot;:&quot;true&quot;,&quot;strings&quot;:{&quot;print&quot;:&quot;Print&quot;,&quot;printLeftPage&quot;:&quot;Print left page&quot;,&quot;printRightPage&quot;:&quot;Print right page&quot;,&quot;printCurrentPage&quot;:&quot;Print current page&quot;,&quot;printAllPages&quot;:&quot;Print all pages&quot;,&quot;download&quot;:&quot;Download&quot;,&quot;downloadLeftPage&quot;:&quot;Download left page&quot;,&quot;downloadRightPage&quot;:&quot;Download right page&quot;,&quot;downloadCurrentPage&quot;:&quot;Download current page&quot;,&quot;downloadAllPages&quot;:&quot;Download all pages&quot;,&quot;bookmarks&quot;:&quot;Bookmarks&quot;,&quot;bookmarkLeftPage&quot;:&quot;Bookmark left page&quot;,&quot;bookmarkRightPage&quot;:&quot;Bookmark right page&quot;,&quot;bookmarkCurrentPage&quot;:&quot;Bookmark current page&quot;,&quot;search&quot;:&quot;Search&quot;,&quot;findInDocument&quot;:&quot;Find in document&quot;,&quot;pagesFoundContaining&quot;:&quot;pages found containing&quot;,&quot;thumbnails&quot;:&quot;Thumbnails&quot;,&quot;tableOfContent&quot;:&quot;Table of Contents&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;pressEscToClose&quot;:&quot;Press ESC to close&quot;},&quot;name&quot;:&quot;Nisan 2021&quot;,&quot;pdfUrl&quot;:&quot;https:\/\/www.tekstilteknik.com.tr\/wp-content\/uploads\/2021\/04\/tekstilteknik-nisan2021.pdf&quot;,&quot;lightboxThumbnailUrl&quot;:&quot;https:\/\/www.tekstilteknik.com.tr\/wp-content\/uploads\/real3d-flipbook\/flipbook_5\/thumb.jpg?1618610745471&quot;,&quot;bookId&quot;:&quot;5&quot;,&quot;id&quot;:&quot;5&quot;,&quot;date&quot;:&quot;2021-04-16 22:04:13&quot;,&quot;pages&quot;:[],&quot;tableOfContent&quot;:[],&quot;rootFolder&quot;:&quot;https:\/\/www.tekstilteknik.com.tr\/wp-content\/plugins\/real3d-flipbook\/&quot;,&quot;uniqueId&quot;:&quot;5_607ce6b7ef97d&quot;}"></div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.tekstilteknik.com.tr/nisan-2021/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-04-16</span>
			
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>İlgili Yazılar</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/roland-dg-renk-tutarliligini-basitlestiriyor/">
						<img width="310" height="165" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14626" data-permalink="https://www.tekstilteknik.com.tr/roland-dg-renk-tutarliligini-basitlestiriyor/rolanddgrenk/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?fit=567%2C372&amp;ssl=1" data-orig-size="567,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RolandDGRenk" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?fit=567%2C372&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.tekstilteknik.com.tr/roland-dg-renk-tutarliligini-basitlestiriyor/" rel="bookmark">Roland DG, renk tutarlılığını basitleştiriyor</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/moda-cevre-tuketilmeyen-urunler-ve-israf/">
						<img width="310" height="165" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14632" data-permalink="https://www.tekstilteknik.com.tr/moda-cevre-tuketilmeyen-urunler-ve-israf/textilewaste1/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?fit=709%2C473&amp;ssl=1" data-orig-size="709,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="textilewaste1" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?fit=618%2C412&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?resize=310%2C165&amp;ssl=1 310w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.tekstilteknik.com.tr/moda-cevre-tuketilmeyen-urunler-ve-israf/" rel="bookmark">Moda &#8211; Çevre -Tüketilmeyen ürünler ve israf</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/satis-sonrasi-hizmet-uster-avantajidir/">
						<img width="310" height="165" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14616" data-permalink="https://www.tekstilteknik.com.tr/satis-sonrasi-hizmet-uster-avantajidir/shamimulhaquematinspinning/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?fit=567%2C663&amp;ssl=1" data-orig-size="567,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ShamimulHaqueMatinSpinning" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?fit=567%2C663&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.tekstilteknik.com.tr/satis-sonrasi-hizmet-uster-avantajidir/" rel="bookmark">Satış Sonrası Hizmet USTER avantajıdır</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>İnceleyin</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.tekstilteknik.com.tr/is-dunyasinda-dijital-donusum/">
					<img width="310" height="165" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14593" data-permalink="https://www.tekstilteknik.com.tr/is-dunyasinda-dijital-donusum/dijitaldonusum-5/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dijitaldonusum" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?fit=618%2C411&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?resize=310%2C165&amp;ssl=1 310w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?resize=310%2C165&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.tekstilteknik.com.tr/is-dunyasinda-dijital-donusum/" rel="bookmark">İş Dünyasında Dijital Dönüşüm</a></h2>
			<p><div class="at-above-post addthis_tool" data-url="https://www.tekstilteknik.com.tr/is-dunyasinda-dijital-donusum/"></div>Dijitalleşme, kurumların faaliyetlerinde, iş yapış biçimlerinde köklü değişimler meydana getirmekte. Şirketlerin üretim metotlarından müşteri beklentilerine, ...<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="https://www.tekstilteknik.com.tr/is-dunyasinda-dijital-donusum/"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
<div id="media_image-3" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://cutt.ly/6z3RLPx"><img width="300" height="250" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/03/texmach-300x250.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-14467  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="14467" data-permalink="https://www.tekstilteknik.com.tr/texmach-300x250/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/03/texmach-300x250.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="texmach-300&#215;250" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/03/texmach-300x250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/03/texmach-300x250.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/03/texmach-300x250.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://www.volicentro.com"><img class="aligncenter size-full wp-image-29427 jetpack-lazy-image" src="https://i2.wp.com/www.medikalteknik.com.tr/wp-content/uploads/2021/02/300x250.jpg?resize=300%2C250&#038;ssl=1" alt width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.medikalteknik.com.tr/wp-content/uploads/2021/02/300x250.jpg?resize=300%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-29427" src="https://i2.wp.com/www.medikalteknik.com.tr/wp-content/uploads/2021/02/300x250.jpg?resize=300%2C250&#038;ssl=1" alt="" width="300" height="250" data-recalc-dims="1" /></noscript></a></div></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Son</a></li><li class="tabs"><a href="#tab1">Popüler</a></li><li class="tabs"><a href="#tab3">Yorumlar</a></li><li class="tabs"><a href="#tab4">Etiketler</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
		<h3><a href="https://www.tekstilteknik.com.tr/nisan-2021/">Nisan 2021</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.tekstilteknik.com.tr/roland-dg-renk-tutarliligini-basitlestiriyor/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14626" data-permalink="https://www.tekstilteknik.com.tr/roland-dg-renk-tutarliligini-basitlestiriyor/rolanddgrenk/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?fit=567%2C372&amp;ssl=1" data-orig-size="567,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RolandDGRenk" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?fit=567%2C372&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/RolandDGRenk.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.tekstilteknik.com.tr/roland-dg-renk-tutarliligini-basitlestiriyor/">Roland DG, renk tutarlılığını basitleştiriyor</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.tekstilteknik.com.tr/moda-cevre-tuketilmeyen-urunler-ve-israf/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14632" data-permalink="https://www.tekstilteknik.com.tr/moda-cevre-tuketilmeyen-urunler-ve-israf/textilewaste1/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?fit=709%2C473&amp;ssl=1" data-orig-size="709,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="textilewaste1" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?fit=618%2C412&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/textilewaste1.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.tekstilteknik.com.tr/moda-cevre-tuketilmeyen-urunler-ve-israf/">Moda &#8211; Çevre -Tüketilmeyen ürünler ve israf</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.tekstilteknik.com.tr/satis-sonrasi-hizmet-uster-avantajidir/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14616" data-permalink="https://www.tekstilteknik.com.tr/satis-sonrasi-hizmet-uster-avantajidir/shamimulhaquematinspinning/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?fit=567%2C663&amp;ssl=1" data-orig-size="567,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ShamimulHaqueMatinSpinning" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?fit=257%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?fit=567%2C663&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/ShamimulHaqueMatinSpinning.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.tekstilteknik.com.tr/satis-sonrasi-hizmet-uster-avantajidir/">Satış Sonrası Hizmet USTER avantajıdır</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.tekstilteknik.com.tr/is-dunyasinda-dijital-donusum/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14593" data-permalink="https://www.tekstilteknik.com.tr/is-dunyasinda-dijital-donusum/dijitaldonusum-5/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dijitaldonusum" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?fit=618%2C411&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2021/04/dijitaldonusum.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.tekstilteknik.com.tr/is-dunyasinda-dijital-donusum/">İş Dünyasında Dijital Dönüşüm</a></h3>
	 </li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/" title="Stoll ve Mayer Mümessillik, CMS ADF-3 ile yola devam ediyor" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3015" data-permalink="https://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/untitled-5-10/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?fit=500%2C255&amp;ssl=1" data-orig-size="500,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Untitled-5" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?fit=500%2C255&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/">Stoll ve Mayer Mümessillik, CMS ADF-3 ile yola devam ediyor</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/#comments">11</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/" title="Nit Örme, 40 ülkeye ihracat yapıyor" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="257" data-permalink="https://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/nit-orme/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?fit=300%2C172&amp;ssl=1" data-orig-size="300,172" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nit-orme" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?fit=300%2C172&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/">Nit Örme, 40 ülkeye ihracat yapıyor</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/#comments">8</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/nuryildiz-tekstil/" title="Teknoloji ve kalitenin buluştuğu adres: Nuryıldız Tekstil" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3691" data-permalink="https://www.tekstilteknik.com.tr/nuryildiz-tekstil/6-8/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?fit=557%2C256&amp;ssl=1" data-orig-size="557,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ihlas fuar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1368800665&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?fit=300%2C137&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?fit=557%2C256&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.tekstilteknik.com.tr/nuryildiz-tekstil/">Teknoloji ve kalitenin buluştuğu adres: Nuryıldız Tekstil</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.tekstilteknik.com.tr/nuryildiz-tekstil/#comments">5</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/online-dergi/" title="Online Dergi" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="7212" data-permalink="https://www.tekstilteknik.com.tr/online-dergi/tekstil-nisan15-k/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?fit=150%2C204&amp;ssl=1" data-orig-size="150,204" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tekstil-nisan15-k" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?fit=150%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?fit=150%2C204&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.tekstilteknik.com.tr/online-dergi/">Online Dergi</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.tekstilteknik.com.tr/online-dergi/#comments">4</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/" title="Leke Çıkarma İçin Kolay Yol" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="5919" data-permalink="https://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/leke/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?fit=500%2C322&amp;ssl=1" data-orig-size="500,322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="leke" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?fit=500%2C322&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?resize=110%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/">Leke Çıkarma İçin Kolay Yol</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/#comments">3</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.tekstilteknik.com.tr/beneks-markalasma-ile-ihracatta-hiz-kesmiyor/#comment-102305">
		BENEKS, yeni yatırımlarla kapasite artırımına gitti: [&#8230;] Beneks Markalaşma İle İhracatta Hız Kesmiyor [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.tekstilteknik.com.tr/picanol-itmde-rapier-ve-airjet-yeniliklerini-sunuyor/#comment-102274">
		Rahimjon: Aerjat 810 dokuma makinasini nerdan topsa olur fiyatlari ne qadar... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.tekstilteknik.com.tr/pamuk-pazari-esaslari-ve-fiyatlara-genel-bakis-4/#comment-102230">
		Eli: Iymisiniz sizle yurt disinan baglanti yapmak isteyorum... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.tekstilteknik.com.tr/forbo-siegling-itm-2012de/#comment-102164">
		Savaş küçükerenköy: Merhaba Rotasyon baskı Blanket i alacağım . İletişime geçermişsiniz... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.tekstilteknik.com.tr/mimaki-sublimasyon-boyalarina-eco-passport-sertifikasi/#comment-101949">
		Orazdurdy: Selamlar arkadashlar biz yeni tekistiljiyiz yardam lazym bize boys makinesi lazy... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.tekstilteknik.com.tr/tag/tekstil/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 8pt;">Tekstil</a>
<a href="https://www.tekstilteknik.com.tr/tag/guncel/" class="tag-cloud-link tag-link-1760 tag-link-position-2" style="font-size: 8pt;">Güncel</a>
<a href="https://www.tekstilteknik.com.tr/tag/manset/" class="tag-cloud-link tag-link-14 tag-link-position-3" style="font-size: 8pt;">Manset</a>
<a href="https://www.tekstilteknik.com.tr/tag/genel/" class="tag-cloud-link tag-link-1759 tag-link-position-4" style="font-size: 8pt;">Genel</a>
<a href="https://www.tekstilteknik.com.tr/tag/tekstil-teknikler/" class="tag-cloud-link tag-link-15 tag-link-position-5" style="font-size: 8pt;">Tekstil Teknikler</a>
<a href="https://www.tekstilteknik.com.tr/tag/tekstil-makinesi/" class="tag-cloud-link tag-link-21 tag-link-position-6" style="font-size: 8pt;">tekstil makinesi</a>
<a href="https://www.tekstilteknik.com.tr/tag/tekstil-makine/" class="tag-cloud-link tag-link-17 tag-link-position-7" style="font-size: 8pt;">tekstil makine</a>
<a href="https://www.tekstilteknik.com.tr/tag/english-2/" class="tag-cloud-link tag-link-190 tag-link-position-8" style="font-size: 8pt;">english</a>
<a href="https://www.tekstilteknik.com.tr/tag/kumas/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 8pt;">kumaş</a>
<a href="https://www.tekstilteknik.com.tr/tag/itma/" class="tag-cloud-link tag-link-41 tag-link-position-10" style="font-size: 8pt;">itma</a>
<a href="https://www.tekstilteknik.com.tr/tag/iplik/" class="tag-cloud-link tag-link-1761 tag-link-position-11" style="font-size: 8pt;">İplik</a>
<a href="https://www.tekstilteknik.com.tr/tag/dispensing/" class="tag-cloud-link tag-link-44 tag-link-position-12" style="font-size: 8pt;">Dispensing</a>
<a href="https://www.tekstilteknik.com.tr/tag/cotton/" class="tag-cloud-link tag-link-19 tag-link-position-13" style="font-size: 8pt;">cotton</a>
<a href="https://www.tekstilteknik.com.tr/tag/fespa/" class="tag-cloud-link tag-link-215 tag-link-position-14" style="font-size: 8pt;">Fespa</a>
<a href="https://www.tekstilteknik.com.tr/tag/fuar/" class="tag-cloud-link tag-link-189 tag-link-position-15" style="font-size: 8pt;">fuar</a>
<a href="https://www.tekstilteknik.com.tr/tag/sektor/" class="tag-cloud-link tag-link-151 tag-link-position-16" style="font-size: 8pt;">sektör</a>
<a href="https://www.tekstilteknik.com.tr/tag/baski-2/" class="tag-cloud-link tag-link-147 tag-link-position-17" style="font-size: 8pt;">baskı</a>
<a href="https://www.tekstilteknik.com.tr/tag/tekstil-makina/" class="tag-cloud-link tag-link-16 tag-link-position-18" style="font-size: 8pt;">tekstil makina</a>
<a href="https://www.tekstilteknik.com.tr/tag/fespa-eurasia/" class="tag-cloud-link tag-link-216 tag-link-position-19" style="font-size: 8pt;">FESPA Eurasia</a>
<a href="https://www.tekstilteknik.com.tr/tag/makine/" class="tag-cloud-link tag-link-183 tag-link-position-20" style="font-size: 8pt;">makine</a>
<a href="https://www.tekstilteknik.com.tr/tag/milano/" class="tag-cloud-link tag-link-407 tag-link-position-21" style="font-size: 8pt;">Milano</a>
<a href="https://www.tekstilteknik.com.tr/tag/itm/" class="tag-cloud-link tag-link-81 tag-link-position-22" style="font-size: 8pt;">ITM</a>
<a href="https://www.tekstilteknik.com.tr/tag/itma-2015/" class="tag-cloud-link tag-link-250 tag-link-position-23" style="font-size: 8pt;">ITMA 2015</a>
<a href="https://www.tekstilteknik.com.tr/tag/turkiye/" class="tag-cloud-link tag-link-435 tag-link-position-24" style="font-size: 8pt;">Türkiye</a>
<a href="https://www.tekstilteknik.com.tr/tag/yazarlar-2/" class="tag-cloud-link tag-link-29 tag-link-position-25" style="font-size: 8pt;">yazarlar</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.tekstilteknik.com.tr/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/tekstilteknikdergisi" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/tekstilveteknik" ><i class="fa fa-twitter"></i></a>		
			</div>

			</div>
		<div id="text-26" class="widget widget_text"><div class="widget-top"><h4>Online Dergi / Online Magazine</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><a href="https://www.tekstilteknik.com.tr/e-dergi" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.tekstilteknik.com.tr/textilt-online-d.jpg?resize=278%2C150" alt="online dergi" width="278" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/textilt-online-d.jpg?resize=278%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.tekstilteknik.com.tr/textilt-online-d.jpg?resize=278%2C150" alt="online dergi" width="278" height="150" data-recalc-dims="1" /></noscript></a>
</center></div>
		</div></div><!-- .widget /--><div id="text-27" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250_new --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9310713491858252"
     data-ad-slot="3201343526"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->
<!--  -->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<iframe src="https://www.turkiyecocuk.com.tr/alt-kisim.html" frameborder="0" scrolling="no"
            style="display: block; width: 960px; margin: 0 auto; height: 320px; color: #FFF;"></iframe>	
</body>
	<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21312563-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='real3d-flipbook-style-css'  href='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/css/flipbook.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='real3d-flipbook-font-awesome-css'  href='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/css/font-awesome.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_ajax_submit_data = {"ajaxurl":"https:\/\/www.tekstilteknik.com.tr\/wp-admin\/admin-ajax.php","disimage":"https:\/\/www.tekstilteknik.com.tr\/wp-content\/plugins\/wpforms-ajax-submit-master\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/wpforms-ajax-submit-master/wpforms-ajax-submit.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","lang_no_results":"Sonu\u00e7 Yok","lang_results_found":"Arama Sonucu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.tekstilteknik.com.tr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.tekstilteknik.com.tr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.tekstilteknik.com.tr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/js/iscroll.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/js/flipbook.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/js/flipbook.book3.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/js/flipbook.swipe.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/js/three.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/js/flipbook.webgl.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/js/pdf.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/js/flipbook.pdfservice.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/real3d-flipbook/js/embed.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"https:\/\/www.tekstilteknik.com.tr\/wp-admin\/admin-ajax.php","nonce":"03664c49f2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.tekstilteknik.com.tr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tekstilteknik.com.tr%2Fis-dunyasinda-dijital-donusum%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Yorum yazabilmek i\u00e7in <a href=\"#\" class=\"jp-carousel-comment-login\">oturum a\u00e7mal\u0131s\u0131n\u0131z<\/a>.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202116.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.2',blog:'156989597',post:'14650',tz:'0',srv:'www.tekstilteknik.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '156989597', '14650' ]);
</script>

</html>