<!DOCTYPE html>
<html lang="tr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tekstilteknik.com.tr/xmlrpc.php" />
<title>VEOCEL™ markası ıslak mendillerdeki gizli plastiklere dikkat çekiyor</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lenzing Grup tarafından çevre konusunda duyarlılığı artırmak amacıyla düzenlenen basın toplantısında, günlük yaşamda sık kullanılan ıslak mendillerin"/>
<link rel="canonical" href="http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VEOCEL™ markası ıslak mendillerdeki gizli plastiklere dikkat çekiyor" />
<meta property="og:description" content="Lenzing Grup tarafından çevre konusunda duyarlılığı artırmak amacıyla düzenlenen basın toplantısında, günlük yaşamda sık kullanılan ıslak mendillerin" />
<meta property="og:url" content="http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/" />
<meta property="og:site_name" content="Tekstil Teknik Dergisi" />
<meta property="article:section" content="Genel" />
<meta property="article:published_time" content="2019-12-10T13:22:17+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=1417%2C1465" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=1417%2C1465" />
<meta property="og:image:width" content="1417" />
<meta property="og:image:height" content="1465" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.tekstilteknik.com.tr/#organization","name":"","url":"http://www.tekstilteknik.com.tr/","sameAs":[]},{"@type":"WebSite","@id":"http://www.tekstilteknik.com.tr/#website","url":"http://www.tekstilteknik.com.tr/","name":"Tekstil Teknik Dergisi","publisher":{"@id":"http://www.tekstilteknik.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.tekstilteknik.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/#webpage","url":"http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/","inLanguage":"tr","name":"VEOCEL\u2122 markas\u0131 \u0131slak mendillerdeki gizli plastiklere dikkat \u00e7ekiyor","isPartOf":{"@id":"http://www.tekstilteknik.com.tr/#website"},"image":{"@type":"ImageObject","@id":"http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/#primaryimage","url":"https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=1417%2C1465","width":1417,"height":1465},"primaryImageOfPage":{"@id":"http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/#primaryimage"},"datePublished":"2019-12-10T13:22:17+00:00","dateModified":"2019-12-10T13:22:17+00:00","description":"Lenzing Grup taraf\u0131ndan \u00e7evre konusunda duyarl\u0131l\u0131\u011f\u0131 art\u0131rmak amac\u0131yla d\u00fczenlenen bas\u0131n toplant\u0131s\u0131nda, g\u00fcnl\u00fck ya\u015famda s\u0131k kullan\u0131lan \u0131slak mendillerin"},{"@type":"Article","@id":"http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/#article","isPartOf":{"@id":"http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/#webpage"},"author":{"@id":"http://www.tekstilteknik.com.tr/schema/person/yusuf-okcu/#author"},"headline":"VEOCEL\u2122 markas\u0131 \u0131slak mendillerdeki gizli plastiklere dikkat \u00e7ekiyor","datePublished":"2019-12-10T13:22:17+00:00","dateModified":"2019-12-10T13:22:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/#webpage"},"publisher":{"@id":"http://www.tekstilteknik.com.tr/#organization"},"image":{"@id":"http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/#primaryimage"},"articleSection":"G\u00fcncel,Teknik Tekstiller"},{"@type":["Person"],"@id":"http://www.tekstilteknik.com.tr/author/yusuf_okcu/#author","name":"Yusuf Okcu","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tekstil Teknik Dergisi &raquo; beslemesi" href="http://www.tekstilteknik.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tekstil Teknik Dergisi &raquo; yorum beslemesi" href="http://www.tekstilteknik.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tekstil Teknik Dergisi &raquo; VEOCEL™ markası ıslak mendillerdeki gizli plastiklere dikkat çekiyor yorum beslemesi" href="http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tekstilteknik.com.tr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.tekstilteknik.com.tr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.tekstilteknik.com.tr/wp-content/themes/tekstil/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.tekstilteknik.com.tr/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-admin/admin-ajax.php?action=addthis_global_options_settings'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<link rel='https://api.w.org/' href='http://www.tekstilteknik.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tekstilteknik.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tekstilteknik.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/paCIah-3e2' />
<link rel="alternate" type="application/json+oembed" href="http://www.tekstilteknik.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tekstilteknik.com.tr%2Fveocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tekstilteknik.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tekstilteknik.com.tr%2Fveocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.tekstilteknik.com.tr/wp-content/uploads/2016/04/teks.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/html5.js"></script>
<script src="http://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tekstilteknik.com.tr/wp-content/themes/tekstil/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter50194999 = new Ya.Metrika2({ id:50194999, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/50194999" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<style type="text/css" media="screen"> 

body{
	font-family: Arial, Helvetica, sans-serif;
}

.logo h1 a, .logo h2 a{
	font-family: Arial, Helvetica, sans-serif;
}

.logo span{
	font-family: Arial, Helvetica, sans-serif;
}

.top-nav, .top-nav ul li a {
	font-family: Arial, Helvetica, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: Arial, Helvetica, sans-serif;
}

.page-title{
	font-family: Arial, Helvetica, sans-serif;
}

.post-title{
	font-family: Arial, Helvetica, sans-serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
}

h3.post-box-title, h3.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
}

p.post-meta, p.post-meta a{
	font-family: Arial, Helvetica, sans-serif;
}

body.single .entry, body.page .entry{
	font-family: Arial, Helvetica, sans-serif;
}

blockquote p{
	font-family: Arial, Helvetica, sans-serif;
}

.widget-top h4, .widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Arial, Helvetica, sans-serif;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: Arial, Helvetica, sans-serif;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #000;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#000;
}

::-webkit-scrollbar-thumb{
	background-color:#000 !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #000;
}
	
.search-block:after {
	border-right-color:#000;
}

body.rtl .search-block:after {
	border-left-color:#000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #000;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #000;
	border-color: #000;
}

#order_review,
#order_review_heading {
	border-color: #000;
}


body{
					}
	
</style> 

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.tekstilteknik.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '536407b2-d26c-44b8-9b4f-c410dc118239';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Anlık haber üyeliğiniz için teşekkür ederiz.";
oneSignal_options['welcomeNotification']['url'] = "http://www.tekstilteknik.com.tr";
oneSignal_options['subdomainName'] = "tekstilteknik";
oneSignal_options['safari_web_id'] = "web.com.tekstilteknik";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Bizden haberdar olmak istiyorsanız';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır';
oneSignal_options['promptOptions']['siteName'] = 'http://www.tekstilteknik.com.tr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Evet';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>
<body id="top" class="post-template-default single single-post postid-12402 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.tekstilteknik.com.tr/">
				<button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  />
			</form>
		</div><!-- .search-mobile /-->
			<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->
	
		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Salı ,  10  Aralık 2019</span>					
				<div class="top-menu"><ul id="menu-ust-menu" class="menu"><li id="menu-item-7345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7345"><a href="http://www.tekstilteknik.com.tr/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-7343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7343"><a href="http://www.tekstilteknik.com.tr/abone-formu/">Abone Formu</a></li>
<li id="menu-item-7344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7344"><a href="http://www.tekstilteknik.com.tr/kunyeiletisim/">Künye/İletişim</a></li>
<li id="menu-item-10070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10070"><a href="https://iyzi.link/AAD8Ag">Tekstil Teknik Dergimize Abone Olun</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.tekstilteknik.com.tr/">
							<button class="search-button" type="submit" value="Ara"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Ara" onfocus="if (this.value == 'Ara') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ara';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.tekstilteknik.com.tr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/tekstilteknikdergisi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/tekstilveteknik" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
			<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
			
			<div class="logo">
			<h2>								<a title="Tekstil Teknik Dergisi" href="http://www.tekstilteknik.com.tr/">
					<img src="http://www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-logo-230x90png11.png" alt="Tekstil Teknik Dergisi"  /><strong>Tekstil Teknik Dergisi Tekstil Haberleri, Tekstil Sektörü, Tekstil Teknik</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			 
		<a href="https://ad.doubleclick.net/ddm/trackclk/N7996.3579107TEKSTILTEKNIKTR/B22811431.248265541;dc_trk_aid=445490509;dc_trk_cid=117514176;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank"> 
						<img src="http://www.tekstilteknik.com.tr/wp-content/uploads/2019/08/epson.gif" alt="Advertisement" />
			<script type="application/javascript" src="https://pixel.adsafeprotected.com/rjss/st/288436/36650682/skeleton.js"></script> <noscript><img src="https://pixel.adsafeprotected.com/rfw/st/288436/36650681/skeleton.gif" border=0 width=1 height=1 alt=""> </noscript>
			</a>
				<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-anasayfa2" class="menu"><li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-393"><a href="http://www.tekstilteknik.com.tr">Anasayfa</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-394"><a href="http://www.tekstilteknik.com.tr/kategori/guncel/">Güncel</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="http://www.tekstilteknik.com.tr/kategori/baski/">Baskı</a></li>
<li id="menu-item-7722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7722"><a href="http://www.tekstilteknik.com.tr/kategori/terbiye/">Terbiye</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.tekstilteknik.com.tr/kategori/iplik/">İplik</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399"><a href="http://www.tekstilteknik.com.tr/kategori/dokuma/">Dokuma</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.tekstilteknik.com.tr/kategori/orme/">Örme</a></li>
<li id="menu-item-7723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7723"><a href="http://www.tekstilteknik.com.tr/kategori/kimya-2/">Kimya</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-395"><a href="http://www.tekstilteknik.com.tr/kategori/tekniktekstiller/">Teknik Tekstiller</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a href="http://www.tekstilteknik.com.tr/kategori/makaleler/">Makaleler</a></li>
<li id="menu-item-3865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3865"><a href="http://www.tekstilteknik.com.tr/kategori/english/">English</a></li>
<li id="menu-item-10692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10692"><a href="http://www.tekstilteknik.com.tr/bireysel-abonelik/">Bireysel Abonelik</a></li>
<li id="menu-item-10695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10695"><a href="http://www.tekstilteknik.com.tr/kurumsal-abonelik/">Kurumsal Abonelik</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-12402 post type-post status-publish format-standard has-post-thumbnail hentry category-genel category-guncel category-tekniktekstiller" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">VEOCEL™ markası ıslak mendillerdeki gizli plastiklere dikkat çekiyor</span></h1>

							
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Paylaş</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
		
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->





					
					<div class="at-above-post addthis_tool" data-url="http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/"></div><h2><img data-attachment-id="12403" data-permalink="http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/veocell-3/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=1417%2C1465" data-orig-size="1417,1465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="veocell" data-image-description data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=290%2C300" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=618%2C639" class="size-medium wp-image-12403 alignleft jetpack-lazy-image" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=290%2C300" alt width="290" height="300" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=290%2C300 290w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=768%2C794 768w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=990%2C1024 990w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?w=1417 1417w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?w=1236 1236w" data-lazy-sizes="(max-width: 290px) 100vw, 290px" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=290%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="12403" data-permalink="http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/veocell-3/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=1417%2C1465" data-orig-size="1417,1465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="veocell" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=290%2C300" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=618%2C639" class="size-medium wp-image-12403 alignleft" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=290%2C300" alt="" width="290" height="300" srcset="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=290%2C300 290w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=768%2C794 768w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=990%2C1024 990w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?w=1417 1417w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?w=1236 1236w" sizes="(max-width: 290px) 100vw, 290px" data-recalc-dims="1" /></noscript></h2>
<h4>Lenzing Grup tarafından çevre konusunda duyarlılığı artırmak amacıyla düzenlenen basın toplantısında, günlük yaşamda sık kullanılan ıslak mendillerin içerisine gizlenen plastikler hakkında çarpıcı bilgiler paylaşıldı. Buna göre tüketicilerin yüzde 10&#8217;undan daha azı ıslak mendillerin çoğunun ciddi oranda plastik maddeler içerdiğini biliyor. Sürdürülebilir ve çevreye duyarlı bir alışveriş kararı almak isteyen tüketicilere rehber olmak için VEOCEL™ markalı elyaflarını anlatan Lenzing, tüketicileri doğada çözünür ürünleri satın almalarını teşvik etmek amacıyla “Bizim Elimizde” inisiyatifini de başlattı.</h4>
<p>Yenilenebilir ağaç ham maddesinden çevreye duyarlı özel elyaflar üreten Lenzing Grup, daha sürdürülebilir ham maddelerin kullanımını teşvik etmek için çevre bilincini artırmaya yönelik bir basın toplantısı düzenledi.</p>
<p>Çevre konusunda duyarlılığı artırmak amacıyla günlük yaşamda her gün kullanılan ürünlerin içerisine gizlenen plastikler hakkında çarpıcı bilgilerin de paylaşıldığı toplantıda konuşan <strong>Lenzing Global Nonwovens İş Yönetimi Başkan Yardımcısı Jurgen Eizinger</strong>, çevre dostu ve yenilikçi teknolojilerle özel elyaflar ürettiklerini ayrıca sektörün ve tüketicilerin çevre konusunda bilinçlenmesine katkı yaptıklarını söyledi.</p>
<p>Bu amaç doğrultusunda, VEOCEL™ markasını Lenzing Grubu’nun yeni nonwoven markası olarak piyasaya sürdüklerini belirten Eizinger, “Günlük hayatta giderek daha fazla kişi ıslak mendil kullanıyor çünkü pratik, hijyenik ve kullanıma hazırlar. Ancak araştırmalara göre çok az kişi, bu ıslak mendillerin çoğunun ciddi oranda plastik maddeler içerdiğini ve uygun olmayan şartlarda imha edildiğinde çevreye zararlı olabileceğini biliyor. Sektör verilerine göre, tüketicilerin yüzde 10&#8217;undan daha azı ıslak mendillerde fosil bazlı plastikler hakkında bilgi sahibi. Bununla birlikte, 10 kişiden 9&#8217;u sürdürülebilir ve doğada çözünür bir alternatifi kullanmayı tercih edeceğini belirtiyor.“ dedi.</p>
<p>Yasa koyucuların plastik atıkları azaltmak için dünya genelinde gösterdikleri çabalara paralel olarak, Avrupa Birliği’nin (AB) kısa bir süre önce tek kullanımlık plastik ürünlerle ilgili bir direktif çıkardığını da hatırlatan Eizinger açıklamasının devamında şunları söyledi: “Bu yeni AB inisiyatifine göre ıslak mendillerin içeriğinde bulunan plastik maddeler, uygun ürün imha yöntemleri ve ürünün çevreye verebileceği olumsuz etkilere dair etiketlenme zorunluluğu getirildi. Lenzing Grubu’un ağaç bazlı botanik kökenli elyafları, ıslak mendillerde bulunan fosil bazlı plastik maddelere bir alternatif sunuyor. Çevreye duyarlı bir üretim süreciyle yenilenebilir ağaç malzemeden elde edilen bu botanik kökenli elyaflar denizde ve toprakta tamamen çözünerek doğaya geri dönüyor.”</p>
<h4>
Islak mendil üzerinde VEOCEL™ logosu varsa ürün %100 doğada çözünebilir</h4>
<p>Toplantıda konuşan <strong>Lenzing Türkiye &amp; Orta Doğu ve Afrika Pazarlama İletişim ve Markalama Departmanı Müdürü Miray Demirer Acar</strong> ise tüketicilerin doğada çözünür ürünleri tercih ederek denizlerdeki plastik atıkları azaltmak için bir adım atabileceklerini ve bu nedenle “Bizim Elimizde” inisiyatifini başlattıklarını söyledi. “Bizim Elimizde” inisiyatifiyle daha sürdürülebilir ve çevreye duyarlı ham maddelerin kullanımını teşvik etmek için çevre bilincine sahip ıslak mendil tüketicileri, sürdürülebilirlik uzmanları ve benzer görüşte olan kişiler arasında bir diyalog başlatmayı hedeflediklerini belirten Acar, şunları söyledi: “Bu inisiyatif ile günlük hayatımızın bir parçası olan ıslak mendillerdeki gizli plastiklere dikkat çekmek istedik. Gün geçtikçe denizlerdeki plastik oranı artıyor, bu hem insan sağlığını hem de doğayı tehdit eden bir durum. Kullandığımız ürünlerin içeriğine dikkat edip çevreye duyarlı ve sürdürülebilir olan ürünleri tercih edersek gelecek nesillere daha iyi bir dünya bırakabiliriz. Biz sektör olarak sürdürülebilir ve çevreye duyarlı ham maddeler üreterek sorumluluğumuzu yerine getirmeye çalışıyoruz. Tüketiciler de kararlarının belirleyici olduğunun farkında olarak doğaya duyarlı seçimlere yönelirlerse daha iyi bir gelecek mümkün olacak. Çünkü karar Bizim Elimizde.”</p>
<p>Sürdürülebilir bir alışveriş kararı almak isteyen tüketicilerin, bu süreçte iyi bir rehberliğe ve güvenceye ihtiyaç duyduğuna da dikkat çeken Acar, “Bu nedenle Lenzing Grup olarak bu yılın başlarında, VEOCEL™ markamız için yeni sertifikalandırma kriterlerimizi açıkladık. Buna göre VEOCEL™ markalı ıslak mendillerde sadece doğada çözünür botanik kökenli elyaflar kullanılabilecek. Tüketiciler, bir ‘Güven Markası’ olarak VEOCEL™ logosunu gördüklerinde satın aldıkları ürünün sürdürülebilir ve çevreye duyarlı olduğundan emin olacak.” dedi.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-12-10</span>
			
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			
			<a href="" title="" >
				<img src="http://www.tekstilteknik.com.tr/wp-content/uploads/2018/09/Biancalani-banner-tekstil-teknik-2018.gif" alt="" />
			</a>
				</div>		
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>İlgili Yazılar</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tekstilteknik.com.tr/2020nin-ilk-modeli-uzaydan-geldi/">
						<img width="310" height="165" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12400" data-permalink="http://www.tekstilteknik.com.tr/2020nin-ilk-modeli-uzaydan-geldi/adidas/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?fit=709%2C709" data-orig-size="709,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568295643&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adidas" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?fit=618%2C618" data-lazy-srcset="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?resize=310%2C165 310w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?zoom=2&amp;resize=310%2C165 620w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?resize=310%2C165&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tekstilteknik.com.tr/2020nin-ilk-modeli-uzaydan-geldi/" rel="bookmark">2020’nin ilk modeli Uzay’dan geldi</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tekstilteknik.com.tr/2020-erkek-modasinin-trendleri/">
						<img width="310" height="165" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12397" data-permalink="http://www.tekstilteknik.com.tr/2020-erkek-modasinin-trendleri/hugoboss2020/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?fit=1701%2C1259" data-orig-size="1701,1259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HugoBoss2020" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?fit=300%2C222" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?fit=618%2C457" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?resize=310%2C165 310w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?zoom=2&amp;resize=310%2C165 620w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?zoom=3&amp;resize=310%2C165 930w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?resize=310%2C165&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tekstilteknik.com.tr/2020-erkek-modasinin-trendleri/" rel="bookmark">2020 erkek modasının trendleri</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.tekstilteknik.com.tr/5-trilyon-dolarlik-avrasya-potansiyeli/">
						<img width="310" height="165" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12393" data-permalink="http://www.tekstilteknik.com.tr/5-trilyon-dolarlik-avrasya-potansiyeli/avrasyaagiad/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?fit=1276%2C957" data-orig-size="1276,957" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Xoom&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1334143489&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.42&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0666&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avrasyaagiad" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?fit=618%2C464" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?resize=310%2C165 310w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?zoom=2&amp;resize=310%2C165 620w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?zoom=3&amp;resize=310%2C165 930w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?resize=310%2C165&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.tekstilteknik.com.tr/5-trilyon-dolarlik-avrasya-potansiyeli/" rel="bookmark">5 trilyon dolarlık Avrasya potansiyeli</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>İnceleyin</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.tekstilteknik.com.tr/kisisel-veri-guvenligi-kisinin-kendisi-ile-baslar/">
					<img width="310" height="165" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12390" data-permalink="http://www.tekstilteknik.com.tr/kisisel-veri-guvenligi-kisinin-kendisi-ile-baslar/iab/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?fit=1134%2C783" data-orig-size="1134,783" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iab" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?fit=300%2C207" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?fit=618%2C427" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?resize=310%2C165 310w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?zoom=2&amp;resize=310%2C165 620w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?zoom=3&amp;resize=310%2C165 930w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?resize=310%2C165&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.tekstilteknik.com.tr/kisisel-veri-guvenligi-kisinin-kendisi-ile-baslar/" rel="bookmark">Kişisel veri güvenliği kişinin kendisi ile başlar</a></h2>
			<p><div class="at-above-post addthis_tool" data-url="http://www.tekstilteknik.com.tr/kisisel-veri-guvenligi-kisinin-kendisi-ile-baslar/"></div>İnteraktif Reklamcılık Derneği (IAB) ev sahipliğinde Kişisel Verilerin Korunması Kanunu’nun uygulamalarını ve kayıt süresi 3 ...<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="http://www.tekstilteknik.com.tr/kisisel-veri-guvenligi-kisinin-kendisi-ile-baslar/"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/#respond" style="display:none;">Cevabı iptal et</a></small></h3><p class="must-log-in">Yorum yapabilmek için <a href="http://www.tekstilteknik.com.tr/wp-login.php?redirect_to=http%3A%2F%2Fwww.tekstilteknik.com.tr%2Fveocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor%2F">giriş yapmalısınız</a>.</p>	</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><center> <a href="https://www.lawer.com/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/08/LAWERBanner-300x250-px.jpg?resize=300%2C250" alt="lawer" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/08/LAWERBanner-300x250-px.jpg?resize=300%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/08/LAWERBanner-300x250-px.jpg?resize=300%2C250" alt="lawer" width="300" height="250" data-recalc-dims="1" /></noscript></a>
</center> <br>
<center> <a href="https://registration.n200.com/survey/2ja37ze410hw6?actioncode=EURA908" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/11/fespa.jpg?resize=300%2C250" alt="lawer" width="300" height="250" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/11/fespa.jpg?resize=300%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/11/fespa.jpg?resize=300%2C250" alt="lawer" width="300" height="250" data-recalc-dims="1" /></noscript></a>
</center>
</div></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Son</a></li><li class="tabs"><a href="#tab1">Popüler</a></li><li class="tabs"><a href="#tab3">Yorumlar</a></li><li class="tabs"><a href="#tab4">Etiketler</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12403" data-permalink="http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/veocell-3/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=1417%2C1465" data-orig-size="1417,1465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="veocell" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=290%2C300" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?fit=618%2C639" data-lazy-srcset="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=110%2C75 110w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/veocell.jpg?resize=110%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tekstilteknik.com.tr/veocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor/">VEOCEL™ markası ıslak mendillerdeki gizli plastiklere dikkat çekiyor</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.tekstilteknik.com.tr/2020nin-ilk-modeli-uzaydan-geldi/" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12400" data-permalink="http://www.tekstilteknik.com.tr/2020nin-ilk-modeli-uzaydan-geldi/adidas/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?fit=709%2C709" data-orig-size="709,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1568295643&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adidas" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?fit=618%2C618" data-lazy-srcset="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?resize=110%2C75 110w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/adidas.jpg?resize=110%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tekstilteknik.com.tr/2020nin-ilk-modeli-uzaydan-geldi/">2020’nin ilk modeli Uzay’dan geldi</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.tekstilteknik.com.tr/2020-erkek-modasinin-trendleri/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12397" data-permalink="http://www.tekstilteknik.com.tr/2020-erkek-modasinin-trendleri/hugoboss2020/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?fit=1701%2C1259" data-orig-size="1701,1259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HugoBoss2020" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?fit=300%2C222" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?fit=618%2C457" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?resize=110%2C75 110w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/HugoBoss2020.jpg?resize=110%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tekstilteknik.com.tr/2020-erkek-modasinin-trendleri/">2020 erkek modasının trendleri</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.tekstilteknik.com.tr/5-trilyon-dolarlik-avrasya-potansiyeli/" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12393" data-permalink="http://www.tekstilteknik.com.tr/5-trilyon-dolarlik-avrasya-potansiyeli/avrasyaagiad/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?fit=1276%2C957" data-orig-size="1276,957" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Xoom&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1334143489&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.42&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0666&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avrasyaagiad" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?fit=618%2C464" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?resize=110%2C75 110w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/avrasyaagiad.jpg?resize=110%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tekstilteknik.com.tr/5-trilyon-dolarlik-avrasya-potansiyeli/">5 trilyon dolarlık Avrasya potansiyeli</a></h3>
	 </li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.tekstilteknik.com.tr/kisisel-veri-guvenligi-kisinin-kendisi-ile-baslar/" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="12390" data-permalink="http://www.tekstilteknik.com.tr/kisisel-veri-guvenligi-kisinin-kendisi-ile-baslar/iab/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?fit=1134%2C783" data-orig-size="1134,783" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iab" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?fit=300%2C207" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?fit=618%2C427" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?w=1134 1134w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?resize=300%2C207 300w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?resize=768%2C530 768w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?resize=1024%2C707 1024w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?resize=110%2C75 110w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2019/12/iab.jpg?resize=110%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.tekstilteknik.com.tr/kisisel-veri-guvenligi-kisinin-kendisi-ile-baslar/">Kişisel veri güvenliği kişinin kendisi ile başlar</a></h3>
	 </li>
	
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/" title="Stoll ve Mayer Mümessillik, CMS ADF-3 ile yola devam ediyor" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3015" data-permalink="http://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/untitled-5-10/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?fit=500%2C255" data-orig-size="500,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Untitled-5" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?fit=300%2C153" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?fit=500%2C255" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/01/Untitled-5.jpg?resize=110%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/">Stoll ve Mayer Mümessillik, CMS ADF-3 ile yola devam ediyor</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.tekstilteknik.com.tr/stoll-ve-mayer-mumessillik-cms-adf-3-ile-yola-devam-ediyor/#comments">11</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/" title="Nit Örme, 40 ülkeye ihracat yapıyor" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="257" data-permalink="http://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/nit-orme/" data-orig-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?fit=300%2C172" data-orig-size="300,172" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nit-orme" data-image-description="" data-medium-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?fit=300%2C172" data-large-file="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?fit=300%2C172" data-lazy-srcset="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i2.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2012/01/nit-orme.jpg?resize=110%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/">Nit Örme, 40 ülkeye ihracat yapıyor</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.tekstilteknik.com.tr/nit-orme-40-ulkeye-ihracat-yapiyor-2/#comments">8</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.tekstilteknik.com.tr/nuryildiz-tekstil/" title="Teknoloji ve kalitenin buluştuğu adres: Nuryıldız Tekstil" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="3691" data-permalink="http://www.tekstilteknik.com.tr/nuryildiz-tekstil/6-8/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?fit=557%2C256" data-orig-size="557,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ihlas fuar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1368800665&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?fit=300%2C137" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?fit=557%2C256" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2013/05/6.jpg?resize=110%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.tekstilteknik.com.tr/nuryildiz-tekstil/">Teknoloji ve kalitenin buluştuğu adres: Nuryıldız Tekstil</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.tekstilteknik.com.tr/nuryildiz-tekstil/#comments">5</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.tekstilteknik.com.tr/online-dergi/" title="Online Dergi" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="7212" data-permalink="http://www.tekstilteknik.com.tr/online-dergi/tekstil-nisan15-k/" data-orig-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?fit=150%2C204" data-orig-size="150,204" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tekstil-nisan15-k" data-image-description="" data-medium-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?fit=150%2C204" data-large-file="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?fit=150%2C204" data-lazy-srcset="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i0.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2015/04/tekstil-nisan15-k.jpg?resize=110%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.tekstilteknik.com.tr/online-dergi/">Online Dergi</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.tekstilteknik.com.tr/online-dergi/#comments">4</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/" title="Leke Çıkarma İçin Kolay Yol" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image jetpack-lazy-image" alt="" data-attachment-id="5919" data-permalink="http://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/leke/" data-orig-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?fit=500%2C322" data-orig-size="500,322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="leke" data-image-description="" data-medium-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?fit=300%2C193" data-large-file="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?fit=500%2C322" data-lazy-srcset="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?zoom=3&amp;resize=110%2C75 330w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/wp-content/uploads/2014/05/leke.jpg?resize=110%2C75&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/">Leke Çıkarma İçin Kolay Yol</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.tekstilteknik.com.tr/leke-cikarma-icin-kolay-yol/#comments">3</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
					</div>
		<a href="http://www.tekstilteknik.com.tr/picanol-itmde-rapier-ve-airjet-yeniliklerini-sunuyor/#comment-102274">
		Rahimjon: Aerjat 810 dokuma makinasini nerdan topsa olur fiyatlari ne qadar... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="http://www.tekstilteknik.com.tr/pamuk-pazari-esaslari-ve-fiyatlara-genel-bakis-4/#comment-102230">
		Eli: Iymisiniz sizle yurt disinan baglanti yapmak isteyorum... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="http://www.tekstilteknik.com.tr/forbo-siegling-itm-2012de/#comment-102164">
		Savaş küçükerenköy: Merhaba Rotasyon baskı Blanket i alacağım . İletişime geçermişsiniz... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="http://www.tekstilteknik.com.tr/mimaki-sublimasyon-boyalarina-eco-passport-sertifikasi/#comment-101949">
		Orazdurdy: Selamlar arkadashlar biz yeni tekistiljiyiz yardam lazym bize boys makinesi lazy... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="http://www.tekstilteknik.com.tr/online-dergi/#comment-101769">
		Andrea Hackl: I have been trying to send a press release to Ali Erdem, but the message won't g... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.tekstilteknik.com.tr/tag/tekstil/" class="tag-cloud-link tag-link-90 tag-link-position-1" style="font-size: 8pt;">Tekstil</a>
<a href="http://www.tekstilteknik.com.tr/tag/guncel/" class="tag-cloud-link tag-link-1760 tag-link-position-2" style="font-size: 8pt;">Güncel</a>
<a href="http://www.tekstilteknik.com.tr/tag/manset/" class="tag-cloud-link tag-link-14 tag-link-position-3" style="font-size: 8pt;">Manset</a>
<a href="http://www.tekstilteknik.com.tr/tag/genel/" class="tag-cloud-link tag-link-1759 tag-link-position-4" style="font-size: 8pt;">Genel</a>
<a href="http://www.tekstilteknik.com.tr/tag/tekstil-teknikler/" class="tag-cloud-link tag-link-15 tag-link-position-5" style="font-size: 8pt;">Tekstil Teknikler</a>
<a href="http://www.tekstilteknik.com.tr/tag/tekstil-makinesi/" class="tag-cloud-link tag-link-21 tag-link-position-6" style="font-size: 8pt;">tekstil makinesi</a>
<a href="http://www.tekstilteknik.com.tr/tag/tekstil-makine/" class="tag-cloud-link tag-link-17 tag-link-position-7" style="font-size: 8pt;">tekstil makine</a>
<a href="http://www.tekstilteknik.com.tr/tag/english-2/" class="tag-cloud-link tag-link-190 tag-link-position-8" style="font-size: 8pt;">english</a>
<a href="http://www.tekstilteknik.com.tr/tag/kumas/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 8pt;">kumaş</a>
<a href="http://www.tekstilteknik.com.tr/tag/itma/" class="tag-cloud-link tag-link-41 tag-link-position-10" style="font-size: 8pt;">itma</a>
<a href="http://www.tekstilteknik.com.tr/tag/iplik/" class="tag-cloud-link tag-link-1761 tag-link-position-11" style="font-size: 8pt;">İplik</a>
<a href="http://www.tekstilteknik.com.tr/tag/dispensing/" class="tag-cloud-link tag-link-44 tag-link-position-12" style="font-size: 8pt;">Dispensing</a>
<a href="http://www.tekstilteknik.com.tr/tag/cotton/" class="tag-cloud-link tag-link-19 tag-link-position-13" style="font-size: 8pt;">cotton</a>
<a href="http://www.tekstilteknik.com.tr/tag/fespa/" class="tag-cloud-link tag-link-215 tag-link-position-14" style="font-size: 8pt;">Fespa</a>
<a href="http://www.tekstilteknik.com.tr/tag/fuar/" class="tag-cloud-link tag-link-189 tag-link-position-15" style="font-size: 8pt;">fuar</a>
<a href="http://www.tekstilteknik.com.tr/tag/sektor/" class="tag-cloud-link tag-link-151 tag-link-position-16" style="font-size: 8pt;">sektör</a>
<a href="http://www.tekstilteknik.com.tr/tag/baski-2/" class="tag-cloud-link tag-link-147 tag-link-position-17" style="font-size: 8pt;">baskı</a>
<a href="http://www.tekstilteknik.com.tr/tag/tekstil-makina/" class="tag-cloud-link tag-link-16 tag-link-position-18" style="font-size: 8pt;">tekstil makina</a>
<a href="http://www.tekstilteknik.com.tr/tag/fespa-eurasia/" class="tag-cloud-link tag-link-216 tag-link-position-19" style="font-size: 8pt;">FESPA Eurasia</a>
<a href="http://www.tekstilteknik.com.tr/tag/makine/" class="tag-cloud-link tag-link-183 tag-link-position-20" style="font-size: 8pt;">makine</a>
<a href="http://www.tekstilteknik.com.tr/tag/milano/" class="tag-cloud-link tag-link-407 tag-link-position-21" style="font-size: 8pt;">Milano</a>
<a href="http://www.tekstilteknik.com.tr/tag/itm/" class="tag-cloud-link tag-link-81 tag-link-position-22" style="font-size: 8pt;">ITM</a>
<a href="http://www.tekstilteknik.com.tr/tag/itma-2015/" class="tag-cloud-link tag-link-250 tag-link-position-23" style="font-size: 8pt;">ITMA 2015</a>
<a href="http://www.tekstilteknik.com.tr/tag/turkiye/" class="tag-cloud-link tag-link-435 tag-link-position-24" style="font-size: 8pt;">Türkiye</a>
<a href="http://www.tekstilteknik.com.tr/tag/yazarlar-2/" class="tag-cloud-link tag-link-29 tag-link-position-25" style="font-size: 8pt;">yazarlar</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.tekstilteknik.com.tr/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/tekstilteknikdergisi" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/tekstilveteknik" ><i class="fa fa-twitter"></i></a>		
			</div>

			</div>
		<div id="text-26" class="widget widget_text"><div class="widget-top"><h4>Online Dergi / Online Magazine</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><a href="http://www.tekstilteknik.com.tr/online-dergi" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.tekstilteknik.com.tr/textilt-online-d.jpg?resize=278%2C150" alt="online dergi" width="278" height="150" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.tekstilteknik.com.tr/textilt-online-d.jpg?resize=278%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.tekstilteknik.com.tr/textilt-online-d.jpg?resize=278%2C150" alt="online dergi" width="278" height="150" data-recalc-dims="1" /></noscript></a>
</center></div>
		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->
<!--  -->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<iframe src="http://www.turkiyecocuk.com.tr/alt-kisim.html" frameborder="0" scrolling="no"
            style="display: block; width: 960px; margin: 0 auto; height: 320px; color: #FFF;"></iframe>	
</body>
	<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21312563-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpforms_ajax_submit_data = {"ajaxurl":"http:\/\/www.tekstilteknik.com.tr\/wp-admin\/admin-ajax.php","disimage":"http:\/\/www.tekstilteknik.com.tr\/wp-content\/plugins\/wpforms-ajax-submit-master\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-content/plugins/wpforms-ajax-submit-master/wpforms-ajax-submit.js'></script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","lang_no_results":"Sonu\u00e7 Yok","lang_results_found":"Arama Sonucu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-content/themes/tekstil/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"http:\/\/www.tekstilteknik.com.tr\/wp-admin\/admin-ajax.php","nonce":"eebebf3202","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.tekstilteknik.com.tr\/wp-login.php?redirect_to=http%3A%2F%2Fwww.tekstilteknik.com.tr%2Fveocel-markasi-islak-mendillerdeki-gizli-plastiklere-dikkat-cekiyor%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Yorum yazabilmek i\u00e7in <a href=\"#\" class=\"jp-carousel-comment-login\">oturum a\u00e7mal\u0131s\u0131n\u0131z<\/a>.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tekstilteknik.com.tr/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.2',blog:'156989597',post:'12402',tz:'0',srv:'www.tekstilteknik.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '156989597', '12402' ]);
</script>

</html>